                                                      <!DOCTYPE html><html lang="nl" prefix="og: http://ogp.me/ns#"> <head> <title>Tak 23: blijf uit het zicht van de fiscus | De Tijd</title>      <meta charset="UTF-8" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="built" content="25" /> <meta name="verify-v1" content="8RV13SpoAOI9QNmJWyUn4TLCI4Ugal6w5haVLxqZzPk=" /> <meta name="keywords" content="" /> <meta name="description" content="Wie via een verzekeraar belegt in obligatiefondsen, realiseert een fiscaal voordeel. Maar weet waar u aan begint, voor u zich inlaat met tak23." /> <meta name="robots" content="noarchive, noimageindex" /> <meta name="googlebot" content="noarchive, noimageindex" />    <meta property="article:published_time" content="2016-09-21T08:10:00+01"/>  <meta property="article:publisher" content="https://www.facebook.com/detijd"/>  <meta property="article:section" content="Sparen"/>  <meta property="article:tag" content="belastingen,fondsen,tak 23"/>  <meta property="og:description" content="Wie via een verzekeraar belegt in obligatiefondsen, realiseert een fiscaal voordeel. Maar weet waar u aan begint, voor u zich inlaat met tak23."/>  <meta property="og:image" content="https://images.tijd.be/view?iid=dc:22796237&context=ONLINE&ratio=16/9&width=2000&imageType=JPEG&ts=1474449636000"/>  <meta property="og:image:height" content="310"/>  <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:22796237&context=ONLINE&ratio=16/9&width=2000&imageType=JPEG&ts=1474449636000"/>  <meta property="og:image:type" content="image/jpeg"/>  <meta property="og:image:width" content="310"/>  <meta property="og:locale" content="nl_BE"/>  <meta property="og:site_name" content="Tijd.be"/>  <meta property="og:title" content="Tak 23: blijf uit het zicht van de fiscus"/>  <meta property="og:type" content="article"/>  <meta property="og:url" content="http://netto.tijd.be/sparen/Tak_23_blijf_uit_het_zicht_van_de_fiscus.9811414-2212.art?ckc=1"/>  <meta property="twitter:card" content="summary"/>  <meta property="twitter:creator" content="Tijd.be"/>  <meta property="twitter:description" content="Wie via een verzekeraar belegt in obligatiefondsen, realiseert een fiscaal voordeel. Maar weet waar u aan begint, voor u zich inlaat met tak23."/>  <meta property="twitter:image" content="https://images.tijd.be/view?iid=dc:22796237&context=ONLINE&ratio=16/9&width=2000&imageType=JPEG&ts=1474449636000"/>  <meta property="twitter:site" content="@tijd"/>  <meta property="twitter:title" content="Tak 23: blijf uit het zicht van de fiscus"/>  
   <meta name="msapplication-TileImage" content="https://static.tijd.be/s2010/nl/img/header/tijd-logo-144.png"/> <meta name="msapplication-TileColor" content="#003878"/> <meta id="viewport" name="viewport" content="initial-scale=1" />  <meta property="fb:pages" content="10461114902" /> <link rel="publisher" href="https://plus.google.com/+tijdbe" />          <link rel="alternate" href="https://www.lecho.be" hreflang="fr"/> <link rel="alternate" href="https://www.lecho.be" hreflang="fr-be"/> <link rel="alternate" href="https://www.lecho.be" hreflang="fr-fr"/>    
        <link rel="shortcut icon" type="image/ico" href="/finance-favicon.ico" />
         <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.css"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400italic,700,700italic"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700"/> <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/dojo/1.10.3/dijit/themes/nihilo/nihilo.css"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display+SC:400,700" />  <link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2010/common/css/print.css?v=a25_s2016092051737_c0_d201609201734429350200" media="print"/> <!--[if IE]><link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2010/common/css/IE.css?v=a25_s2016092051737_c0_d201609201734429350200" media="screen"/><![endif]--> <!--[if lt IE 8]><link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2010/common/css/IE_lt_8.css?v=a25_s2016092051737_c0_d201609201734429350200" media="screen"/><![endif]--> <!--[if IE 6]><link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2010/common/css/IE6.css?v=a25_s2016092051737_c0_d201609201734429350200" media="screen"/><![endif]--> <!--[if IE 7]><link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2010/common/css/IE7.css?v=a25_s2016092051737_c0_d201609201734429350200" media="screen"/><![endif]--> <!--[if IE 8]><link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2010/common/css/IE8.css?v=a25_s2016092051737_c0_d201609201734429350200" media="screen"/><![endif]-->  <link type="image/ico" rel="image_src" href="https://images.tijd.be/view?iid=dc:22796237&context=ONLINE&ratio=3/2&width=900&imageType=JPEG&ts=1474449636000"/>             <link rel="alternate" href="https://www.lecho.be" hreflang="fr"/> <link rel="alternate" href="https://www.lecho.be" hreflang="fr-be"/> <link rel="alternate" href="https://www.lecho.be" hreflang="fr-fr"/>            <link href="http://www.tijd.be/rss/nieuws.xml" rel="alternate" type="application/rss+xml" title="Nieuws" /> <link href="http://www.tijd.be/rss/ondernemen.xml" rel="alternate" type="application/rss+xml" title="Ondernemen" /> <link href="http://www.tijd.be/rss/ondernemen_auto.xml" rel="alternate" type="application/rss+xml" title="Auto" /> <link href="http://www.tijd.be/rss/ondernemen_bouw.xml" rel="alternate" type="application/rss+xml" title="Bouw" /> <link href="http://www.tijd.be/rss/ondernemen_chemie.xml" rel="alternate" type="application/rss+xml" title="Chemie" /> <link href="http://www.tijd.be/rss/ondernemen_consumentengoederen.xml" rel="alternate" type="application/rss+xml" title="Consumptie" /> <link href="http://www.tijd.be/rss/ondernemen_diensten.xml" rel="alternate" type="application/rss+xml" title="Diensten" /> <link href="http://www.tijd.be/rss/ondernemen_energie.xml" rel="alternate" type="application/rss+xml" title="Energie" /> <link href="http://www.tijd.be/rss/ondernemen_entertainment.xml" rel="alternate" type="application/rss+xml" title="Entertainment" /> <link href="http://www.tijd.be/rss/ondernemen_farma.xml" rel="alternate" type="application/rss+xml" title="Farma" /> <link href="http://www.tijd.be/rss/ondernemen_diensten_en_verzekeringen.xml" rel="alternate" type="application/rss+xml" title="Diensten en verzekeringen" /> <link href="http://www.tijd.be/rss/ondernemen_grondstoffen.xml" rel="alternate" type="application/rss+xml" title="Grondstoffen" /> <link href="http://www.tijd.be/rss/ondernemen_horeca.xml" rel="alternate" type="application/rss+xml" title="Horeca" /> <link href="http://www.tijd.be/rss/ondernemen_expertise.xml" rel="alternate" type="application/rss+xml" title="Management &amp; Expertise" /> <link href="http://www.tijd.be/rss/ondernemen_media_en_marketing.xml" rel="alternate" type="application/rss+xml" title="Media en marketing" /> <link href="http://www.tijd.be/rss/ondernemen_resultaten.xml" rel="alternate" type="application/rss+xml" title="Resultaten" /> <link href="http://www.tijd.be/rss/ondernemen_technologie.xml" rel="alternate" type="application/rss+xml" title="Technologie" /> <link href="http://www.tijd.be/rss/ondernemen_telecom.xml" rel="alternate" type="application/rss+xml" title="Telecom" /> <link href="http://www.tijd.be/rss/ondernemen_textiel.xml" rel="alternate" type="application/rss+xml" title="Textiel" /> <link href="http://www.tijd.be/rss/ondernemen_toerisme.xml" rel="alternate" type="application/rss+xml" title="Toerisme" /> <link href="http://www.tijd.be/rss/ondernemen_transport.xml" rel="alternate" type="application/rss+xml" title="Transport" /> <link href="http://www.tijd.be/rss/ondernemen_vastgoed.xml" rel="alternate" type="application/rss+xml" title="Vastgoed" /> <link href="http://www.tijd.be/rss/ondernemen_zware_industrie.xml" rel="alternate" type="application/rss+xml" title="Zware industrie" /> <link href="http://www.tijd.be/rss/politiek.xml" rel="alternate" type="application/rss+xml" title="Politiek &amp; Economie" /> <link href="http://www.tijd.be/rss/politiek_belgie.xml" rel="alternate" type="application/rss+xml" title="België" /> <link href="http://www.tijd.be/rss/politiek_europa.xml" rel="alternate" type="application/rss+xml" title="Europa" /> <link href="http://www.tijd.be/rss/politiek_internationaal.xml" rel="alternate" type="application/rss+xml" title="Internationaal" /> <link href="http://www.tijd.be/rss/politiek_economie.xml" rel="alternate" type="application/rss+xml" title="Economie" /> <link href="http://www.tijd.be/rss/markten_live.xml" rel="alternate" type="application/rss+xml" title="Markten live" /> <link href="http://www.tijd.be/rss/fondsen.xml" rel="alternate" type="application/rss+xml" title="Fondsen" /> <link href="http://www.tijd.be/rss/opinie.xml" rel="alternate" type="application/rss+xml" title="Opinie" /> <link href="http://www.tijd.be/rss/cultuur.xml" rel="alternate" type="application/rss+xml" title="Cultuur" />   
 <!--[if !IE | gt IE 9]><!--><link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2014/css/tijd.css?v=a25_s2016092051737_c0_d201609201734429350200" media="screen"/><!--<![endif]--> <!--[if lt IE 9]> <link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2014/css/tijd-IE8.css?v=a25_s2016092051737_c0_d201609201734429350200" media="screen"/>  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400italic"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:700"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:700italic"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700"/> <![endif]--> <!--[if IE 9]><link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2014/css/tijd-IE9.css?v=a25_s2016092051737_c0_d201609201734429350200" media="screen"/><![endif]--> <link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2014/css/print.css?v=a25_s2016092051737_c0_d201609201734429350200" media="print"/>        <script type="text/javascript">
    (function(MFN) {
        MFN.config = MFN.config || {};
        MFN.config.root = 'http://www.tijd.be';
        MFN.config.site = 'tijd';
        MFN.config.styles = 'http://static.tijd.be/s2010';
        MFN.config.slang = 'nl';
        MFN.config.IE6 = false;
        MFN.config.realtimeUrl = ('https:' == document.location.protocol) ? 'https://www.tijd.be/rtq/' : 'http://ajax.tijd.be/rtq/';
        MFN.config.beursByIdPrefix = 'http://www.tijd.be/beurzen/';
        MFN.config.commonstyles = 'http://static.tijd.be/s2010/common';
        MFN.config.isAdvertTest = 'false';
        MFN.config.cookieDomain = '.tijd.be';
        MFN.config.buildNumber = '25';
        MFN.config.cacheBust = 'a25_s2016092051737_c0_d201609201734429350200';
        MFN.config.serverTimeInMillis = '1474450410830';
        MFN.config.hyphenatorExceptions = 'aandelen-fondsen, Albers, app-ontwikkelaar, app-ontwikkelaars, app-winkel, Belfius, belfius, bommelding, bud-weiser, buyse, Cauwenbergh, claerhout, Cecchi, Credendo, degroof, Dom-plein, elektriciteits-tarief, elektriciteits-tarieven, fondsen-dossier, fondsen-portefeuille, fortis, fruit-reus,gezondheidsrevolutie, groeps-offerte,  handel, hauzeur, her-finan-cieringen, hoofd-econoom, hoofd-redactrice, Hoofd-redactrice,  humblet, infrax, iphone, Jijakli, job-markt, loons-ver-ho-gingen, maat-regel, nerincx, nieuwjaars-event, obligatie-fondsen, omnium-verzekering, ontwikkelings-samen-werking, paribas, Pascaline, pensioen-hervormingen, petercam, ponnet, power-koppel, proton, proton-therapie, proton-therapiecentrum, quinnemar, retail, reynaerts, riolerings-netwerk, rij-ervaring, ronsyn, rutten, schommelingen, stephan, taxshift, Terweduwe, vastgoed, verlenging, woning-eigenaars';
    })(window.MFN = window.MFN||{});
    window._sf_startpt = new Date().getTime();
</script>   <!-- PROJ-4547 add optimizely script--> <script src="https://cdn.optimizely.com/js/127777609.js"></script>  <link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2014/js/site/freqdecDatePicker/css/datepicker.css?v=a25_s2016092051737_c0_d201609201734429350200" media="screen"/>  <link href="https://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet"> <script src="https://vjs.zencdn.net/4.7.1/video.js" type="text/javascript"></script>           <script type="text/javascript">
    var userAgent = navigator.userAgent;
    if ( ( userAgent.indexOf( 'Chrome/' ) > -1 && parseFloat(navigator.userAgent.split("Chrome/")[1]) >= 29 ) ||
            ( userAgent.indexOf( 'Firefox/' ) > -1 && parseFloat(navigator.userAgent.split("Firefox/")[1]) >= 25 ) ) {
        document.firstChild.__defineGetter__( "nextElementSibling", function() { return undefined; } );
    }
</script>        <script src="https://static.tijd.be/s2014/common/../js/site/dojoconfig.js?v=a25_s2016092051737_c0_d201609201734429350200"></script>   <script type="text/javascript">
        dojoConfig['cacheBust'] = 'v=' + MFN.config.cacheBust;
        dojoConfig['isDebug'] = false;
        dojoConfig['locale'] = 'nl';
    </script> <script src="//ajax.googleapis.com/ajax/libs/dojo/1.10.3/dojo/dojo.js" type="text/javascript"></script>    <script src="https://static.tijd.be/s2014/common/../js/site/hyphenator-4.2/Hyphenator.js?v=a25_s2016092051737_c0_d201609201734429350200"></script> <script src="https://static.tijd.be/s2014/common/../js/site/freqdecDatePicker/js/datepicker.js?v=a25_s2016092051737_c0_d201609201734429350200"></script>  <script src="https://static.tijd.be/s2014/common/../js/site/hyphenator-4.2/patterns/nl.js?v=a25_s2016092051737_c0_d201609201734429350200"></script> <script src="https://static.tijd.be/s2014/common/../js/site/main.js?v=a25_s2016092051737_c0_d201609201734429350200"></script>    <script src="https://static.tijd.be/s2014/common/../js/site/article.js?v=a25_s2016092051737_c0_d201609201734429350200"></script>      
     <script type="text/javascript"> 
                require(["site/modules/util/utils"], function(utils) {
            
            (function(MFN) {
                MFN.dfp = MFN.dfp || {};
                MFN.dfp.globalConfig = {
                    adops: utils.getParameterValue( 'adops' )
                };
                /* network / domain / site / root node / detail */
                MFN.dfp.targetNode = [ '7594', 'netto', 'netto.website', 'sparen', 'home', 'detail'];
                MFN.dfp.dfpNetworkCode = MFN.dfp.targetNode[0];
                MFN.dfp.videoTargetNode = [ '7594', 'tijd', 'tijd.website', 'tijdtv'];
                MFN.dfp.splashTime = 15000;
            })(window.MFN = window.MFN || {});
            }); </script>   <script src="https://static.tijd.be/s2014/common/../js/site/mdffnp-loader.js?v=a25_s2016092051737_c0_d201609201734429350200"></script>                 <script type="text/javascript">   
            require(['site/modules/mediafin-user', 'site/modules/mfcookie'], function(mfnUser, mfnCookie) { 
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1529441-1', 'auto' );
                var uat = mfnUser.getAccountType();
                ga('set', 'dimension2', uat == 'DIGITAL' || uat == 'COMPLETE' ? 'subscriber' : uat == 'ANONYMOUS' ? 'anonymous' : 'registered' );
                if( mfnUser.currentUserLoggedIn() ) {
                    var socialLoginProvider = mfnCookie.readCookie( 'social_login_prov' );
                    ga('set', 'dimension3', socialLoginProvider ? socialLoginProvider : 'Site' );
                } else {
                    ga('set', 'dimension3', '' );
                }
             ga('require', 'displayfeatures');
             ga('send', 'pageview');
            });  </script> <script type="text/javascript" src="//pool-mediafin.adhese.com/tag/tag.js"></script>     </head>  <!--[if !IE | gte IE 9]><!--> <body class="nihilo immobile subsite-finance"> <script type="text/javascript" src="https://www.tijd.be/deviceTest"></script> <script type="text/javascript">
    if ( MFN.deviceIsMobile ) {
        document.body.className = document.body.className.replace( "immobile", "mobile" );
    }
</script> <!--<![endif]--> <!--[if lt IE 9]> <body class="nihilo non-responsive subsite-finance"> <![endif]-->    <!-- Google Tag Manager --> <noscript> <iframe src="http://www.googletagmanager.com/ns.html?id=GTM-5T4FN6"
            height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>(function( w, d, s, l, i ) {
    w[l] = w[l] || [];
    w[l].push(
            {'gtm.start': new Date().getTime(), event: 'gtm.js'}
    );
    var f = d.getElementsByTagName( s )[0],
            j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
            'http://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore( j, f );
})( window, document, 'script', 'dataLayer', 'GTM-5T4FN6' );</script> <!-- End Google Tag Manager -->       <script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '880276358666551',
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,
            version    : 'v2.0'
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/nl_NL/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>  <form id="fbForm" action="" method="post"> <input type="hidden" id="fbAccessToken" name="fbAccessToken" value=""/> <input type="hidden" id="fbUserId" name="fbUserId" value=""/> <input type="hidden" id="fbReturnUrl" name="fbReturnUrl" value=""/> <input type="hidden" id="fbRegistrationUrl" name="fbRegistrationUrl" value=""/> <input type="hidden" id="fbSocialId" name="fbSocialId" value=""/> </form>              <div id="splashOverlay"> </div> <div id="splashBlock"> <div class="clearfix" id="splashHeader"> <div id="splashLogo"> <img src="https://static.tijd.be/s2010/nl/img/content/logo_tijd_splash.gif" alt="tijd"/> </div> <a href="javascript:void(0)" id="closeSplash"> <span class="splashText">Ga naar De Tijd</span> <span
                class="splashCloseButton">&#215;</span> </a> </div> <div id="splashContent"> <div class="js-dfpAdPosSR" data-ad-sizes="640x480" data-ad-label="splash1"
             data-ad-startCollapsed="true" data-ad-callback="showSplash"> </div> </div> </div>
  <div class="m-leaderboard">                 <div class="js-dfpAdPosSR hide leader1 leader m-leaderboard__content" style='text-align: center' data-ad-sizes="840x150;840x250;970x250;990x120"
     data-ad-label="leader1" data-ad-startCollapsed="true"
     data-ad-deferred="false"  
     data-ad-keywords="mmetags=belastingen tak 23 fondsen"> </div>
 </div>   <div id="photoViewerFullScreen"></div> <div class="overlay js-overlay"></div> <div class="main-nav-table js-main-nav-table"> <div class="main-nav-column-menu">                    <img src="//static.tijd.be/s2010/../s2014/img/tijd/logo_print.gif" class="print-only" alt="print icon">    <div class="main-nav js-main-nav is-disabled"> <div class="main-nav__logo"> <a href="http://netto.tijd.be/" class="main-nav__homepage-link"><h1 class="main-nav__logo__text">De Tijd</h1> <img src="//static.tijd.be/s2010/../s2014/img/tijd/export_dt_netto.png" class="main-nav__logo__image" alt="Logo">  </a> </div> <div class="main-nav__menu"> <ul class="main-nav__menu__list--main"> <li class="main-nav__menu__item  js-menu__item" data-menu-panel-id="js-sub-nav-home"> <a href="http://www.tijd.be/" class="main-nav__menu__link">Home</a> </li> <li class="main-nav__menu__item  js-menu__item" data-menu-panel-id="js-sub-nav-markets"> <a href="http://www.tijd.be/marktenlive/" class="main-nav__menu__link">Markten Live</a> </li> <li class="main-nav__menu__item is-selected js-menu__item" data-menu-panel-id="js-sub-nav-netto"> <a href="http://netto.tijd.be/" class="main-nav__menu__link">Netto</a> </li> <li class="main-nav__menu__item  js-menu__item" data-menu-panel-id="js-sub-nav-sabato"> <a href="http://sabato.tijd.be/" class="main-nav__menu__link">Sabato</a> </li> </ul> <ul class="main-nav__menu__list--actions js-actions-list hidden">    <li class="main-nav__menu__item js-menu__item js-main-nav-welcome hidden"> <span class="main-nav__menu__link--profile"><span class="main-nav__menu__link__intro">Welkom,</span><span class="main-nav__menu__link__name js-main-nav-welcome-text"></span></span> </li> <li class="main-nav__menu__item  js-menu__item js-main-nav-services" data-menu-panel-id="js-sub-nav-services"> <a href="http://diensten.tijd.be/" class="main-nav__menu__link--diensten">Mijn diensten<span class="main-nav__menu__link__percentage js-main-nav-services-portfolio">... %</span></a> </li> <li class="main-nav__menu__item js-menu__item js-main-nav-login hidden" data-menu-panel-id="js-sub-nav-login"> <a href="http://diensten.tijd.be/" class="main-nav__menu__link--aanmelden">Aanmelden</a> </li> <li class="main-nav__menu__item js-menu__item js-main-nav-subscription hidden"><a href="http://www.tijd.be/matrix?" class="main-nav__menu__link--abonneren js-main-nav-subscription-link">Abonneer nu</a></li> <li class="main-nav__menu__item js-menu__item js-main-nav-subscription-renew hidden"><a href="http://diensten.tijd.be/" class="main-nav__menu__link--abonneren js-main-nav-subscription-renew-link">Hernieuw nu</a></li> <li class="main-nav__menu__item  js-menu__item" data-menu-panel-id="js-sub-nav-search"> <a href="http://zoeken.tijd.be/" class="main-nav__menu__link--zoeken zoeken">zoeken</a> </li> </ul> <div class="main-nav__background"></div> </div> </div> <div id="js-sub-nav-home" class="sub-nav js-sub-nav"> <div class="sub-nav__header"> <a href="http://www.tijd.be/" class="sub-nav__header__all"> Ga naar Home </a> </div>            <div class="l-search island">  <div class="l-search__search-container">            <form method="get" action="http://www.tijd.be/fastsearch" class="js-search-form m-searchform-input" name="searchform"> <div class="m-searchform-input__field-container">  <span class="l-search__clear js-clear-search hidden"> </span> <input class="m-searchform-input__field js-search-autocomplete-input"
               id="main-nav-home-search" type="text" name="query" value=""
               placeholder="Zoeken op Tijd.be"/> </div> <div class="m-searchform-input__button-container"> <button class="m-searchform-input__button" type="submit">Zoek</button> </div> </form>  </div> </div> <ul class="sub-nav__article-list hyphenate">   <li class="sub-nav__article-list__item"><a href="http://www.tijd.be/politiek_economie/belgie_wallonie/Gat_van_640_miljoen_in_Waalse_begroting.9811377-3138.art" class="sub-nav__article-list__link" title="Gat van 640 miljoen in Waalse begroting">Gat van 640 miljoen in Waalse begroting</a></li>   <li class="sub-nav__article-list__item"><a href="http://www.tijd.be/politiek_economie/internationaal_algemeen/Turkije_veegt_Europa_de_mantel_uit.9811359-3466.art" class="sub-nav__article-list__link" title="Turkije veegt Europa de mantel uit">Turkije veegt Europa de mantel uit</a></li>   <li class="sub-nav__article-list__item"><a href="http://www.tijd.be/markten_live/nieuws_algemeen/Japan_plafonneert_rente_op_nul.9811363-3452.art" class="sub-nav__article-list__link" title="Japan plafonneert rente op nul">Japan plafonneert rente op nul</a></li>  </ul> <div class="l-grid"> <div class="l-grid__row"> <div class="l-grid__item"> <div class="l-grid--full"> <div class="l-grid__row"> <div class="l-grid__item one-third">   <a href="http://www.tijd.be/markten_live/live_blog/Galapagos_rijgt_records_aaneen.9810819-2969.art" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">Meest<br/>gelezen</span>     <img src="//images.tijd.be/view?iid=dc:70858731&context=ONLINE&ratio=1/1&width=100&imageType=JPEG&ts=1474437769000" alt="Most read article image." width="100"/>  </a>  </div>  <div class="l-grid__item one-third"> <a href="http://www.tijd.be/kaaiman" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">Kaaiman</span> <span class="sub-nav__kanaal__background kaaiman"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://blogs.tijd.be/tzine/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">T-Zine</span> <span class="sub-nav__kanaal__background t-zine"></span> </a> </div>   </div> <div class="l-grid__row"> <div class="l-grid__item two-thirds"> <a href="http://krant.tijd.be/" class="sub-nav__kanaal--big"> <span class="sub-nav__kanaal__titel--block have-arrow">De krant online</span> <span class="sub-nav__kanaal__background--big"> <span class="sub-nav__kanaal__background__wrapper"><img src="https://static.tijd.be/paper/tijd/cover.220.jpg" alt="Cover Image"></span> </span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.tijd.be/matrix" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--abonneer">Abonneer</span> <span class="sub-nav__kanaal__background subscribe"></span> </a> </div> </div> </div> </div> </div> <div class="l-grid__row"> <div class="l-grid__item"> <div class="m-commercial-tiles">
  <div class="m-commercial-tiles__title">
    <span class="m-commercial-tiles__title-text">Gesponsorde inhoud</span>
  </div>
  <a href="http://www.tijd.be/connect/wereldspelers" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#wereldspelers"></use>
    </svg>
    <span>WERELD<wbr/>SPELERS</span>
  </a>
  <a href="http://www.tijd.be/connect/pulse" class="m-commercial-tiles__item pulse">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#pulse"></use>
    </svg>
  </a>
</div> </div> </div> </div> </div> <div id="js-sub-nav-markets" class="sub-nav js-sub-nav"> <div class="sub-nav__header"> <a href="http://www.tijd.be/marktenlive/" class="sub-nav__header__all"> Ga naar Markten Live </a> </div>            <div class="l-search island">  <div class="l-search__search-container">            <form method="get" action="http://www.tijd.be/fastsearch" class="js-search-form m-searchform-input" name="searchform"> <div class="m-searchform-input__field-container">  <span class="l-search__clear js-clear-search hidden"> </span> <input class="m-searchform-input__field js-search-autocomplete-input"
               id="main-nav-markets-search" type="text" name="query" value=""
               placeholder="Zoeken op Tijd.be"/> </div> <div class="m-searchform-input__button-container"> <button class="m-searchform-input__button" type="submit">Zoek</button> </div> </form>  </div> </div> <ul class="sub-nav__article-list">   <li class="sub-nav__article-list__item"><a href="http://www.tijd.be/markten_live/nieuws_aandelen/Brussel_Bankaandelen_vieren_Japanse_stimulus.9811418-3453.art" class="sub-nav__article-list__link" title="Brussel: Bankaandelen vieren Japanse stimulus">Brussel: Bankaandelen vieren Japanse stimulus</a></li>   <li class="sub-nav__article-list__item"><a href="http://www.tijd.be/markten_live/nieuws_algemeen/Japan_plafonneert_rente_op_nul.9811363-3452.art" class="sub-nav__article-list__link" title="Japan plafonneert rente op nul">Japan plafonneert rente op nul</a></li>   <li class="sub-nav__article-list__item"><a href="http://www.tijd.be/markten_live/nieuws_aandelen/Wall_Street_Seaworld_belegger_verliest_na_orka_s_ook_dividend.9810938-3455.art" class="sub-nav__article-list__link" title="Wall Street: Seaworld-belegger verliest na orka's ook dividend">Wall Street: Seaworld-belegger verliest na orka's ook dividend</a></li>  </ul> <div class="l-grid"> <div class="l-grid__row"> <div class="l-grid__item"> <div class="l-grid--full"> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="http://www.tijd.be/beurzen/euronext-brussel/bel20" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">aandelen</span> <span class="sub-nav__kanaal__background stocks"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.tijd.be/fondsen/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">fondsen</span> <span class="sub-nav__kanaal__background funds"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.tijd.be/wisselkoersen" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">wissel<br/>koersen</span> <span class="sub-nav__kanaal__background exchange-rate"></span> </a> </div> </div> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="http://www.tijd.be/grondstoffen/olieproducten/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">grondstoffen</span> <span class="sub-nav__kanaal__background materials"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.tijd.be/rentemarkt/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">rente</span> <span class="sub-nav__kanaal__background interest"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.tijd.be/agenda/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">agenda</span> <span class="sub-nav__kanaal__background agenda"></span> </a> </div> </div> </div> </div> </div> <div class="l-grid__row"> <div class="l-grid__item"> <div class="m-commercial-tiles">
  <div class="m-commercial-tiles__title">
    <span class="m-commercial-tiles__title-text">Gesponsorde inhoud</span>
  </div>
  <a href="http://www.tijd.be/connect/wereldspelers" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#wereldspelers"></use>
    </svg>
    <span>WERELD<wbr/>SPELERS</span>
  </a>
  <a href="http://www.tijd.be/connect/pulse" class="m-commercial-tiles__item pulse">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#pulse"></use>
    </svg>
  </a>
</div> </div> </div> </div> </div> <div id="js-sub-nav-netto" class="sub-nav js-sub-nav"> <div class="sub-nav__header"> <a href="http://netto.tijd.be/" class="sub-nav__header__all"> Ga naar Netto </a> </div>            <div class="l-search island">  <div class="l-search__search-container">            <form method="get" action="http://www.tijd.be/fastsearch" class="js-search-form m-searchform-input" name="searchform"> <div class="m-searchform-input__field-container">  <span class="l-search__clear js-clear-search hidden"> </span> <input class="m-searchform-input__field js-search-autocomplete-input"
               id="main-nav-netto-search" type="text" name="query" value=""
               placeholder="Zoeken op Tijd.be"/> </div> <div class="m-searchform-input__button-container"> <button class="m-searchform-input__button" type="submit">Zoek</button> </div> </form>  </div> </div> <ul class="sub-nav__article-list">   <li class="sub-nav__article-list__item"><a href="http://netto.tijd.be/vastgoed/Blijf_aandachtig_als_u_een_beroep_doet_op_een_vastgoedmakelaar.9811360-1625.art" class="sub-nav__article-list__link" title="Blijf aandachtig als u een beroep doet op een vastgoedmakelaar">Blijf aandachtig als u een beroep doet op een vastgoedmakelaar</a></li>   <li class="sub-nav__article-list__item"><a href="http://netto.tijd.be/sparen/Tak_23_blijf_uit_het_zicht_van_de_fiscus.9811414-2212.art" class="sub-nav__article-list__link" title="Tak 23: blijf uit het zicht van de fiscus">Tak 23: blijf uit het zicht van de fiscus</a></li>   <li class="sub-nav__article-list__item"><a href="http://netto.tijd.be/reizen/Vlucht_vertraagd_Hoe_sterk_staat_u.9810826-2218.art" class="sub-nav__article-list__link" title="Vlucht vertraagd? Hoe sterk staat u?">Vlucht vertraagd? Hoe sterk staat u?</a></li>  </ul> <div class="l-grid"> <div class="l-grid__row"> <div class="l-grid__item"> <div class="l-grid--full"> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="http://netto.tijd.be/contracts" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">model<br/>documenten</span> <span class="sub-nav__kanaal__background model"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://netto.tijd.be/tools" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">tools</span> <span class="sub-nav__kanaal__background tools"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://netto.tijd.be/rentegids" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">rentegids</span> <span class="sub-nav__kanaal__background interestguide"></span> </a> </div> </div> <div class="l-grid__row"> <div class="l-grid__item two-thirds"> <a href="http://krant.tijd.be/index/netto/" class="sub-nav__kanaal--big"> <span class="sub-nav__kanaal__titel--block have-arrow">Netto online</span> <span class="sub-nav__kanaal__background--big"> <span class="sub-nav__kanaal__background__wrapper"><img src="https://static.tijd.be/paper/netto/cover.220.jpg" alt="netto online"></span> </span> </a> </div> <div class="l-grid__item one-third"> <a href="http://multimedia.tijd.be/vastgoedkaart/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">vastgoed<br/>gids</span> <span class="sub-nav__kanaal__background property"></span> </a> </div> </div> </div> </div> </div> <div class="l-grid__row"> <div class="l-grid__item"> <div class="m-commercial-tiles">
  <div class="m-commercial-tiles__title">
    <span class="m-commercial-tiles__title-text">Gesponsorde inhoud</span>
  </div>
  <a href="http://www.tijd.be/connect/wereldspelers" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#wereldspelers"></use>
    </svg>
    <span>WERELD<wbr/>SPELERS</span>
  </a>
  <a href="http://www.tijd.be/connect/pulse" class="m-commercial-tiles__item pulse">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#pulse"></use>
    </svg>
  </a>
</div> </div> </div> </div> </div> <div id="js-sub-nav-sabato" class="sub-nav js-sub-nav"> <div class="sub-nav__header"> <a href="http://sabato.tijd.be/" class="sub-nav__header__all"> Ga naar Sabato </a> </div>            <div class="l-search island">  <div class="l-search__search-container">            <form method="get" action="http://www.tijd.be/fastsearch" class="js-search-form m-searchform-input" name="searchform"> <div class="m-searchform-input__field-container">  <span class="l-search__clear js-clear-search hidden"> </span> <input class="m-searchform-input__field js-search-autocomplete-input"
               id="main-nav-sabato-search" type="text" name="query" value=""
               placeholder="Zoeken op Tijd.be"/> </div> <div class="m-searchform-input__button-container"> <button class="m-searchform-input__button" type="submit">Zoek</button> </div> </form>  </div> </div>   <a href="http://www.tijd.be/sabato/auto/Wat_anderen_lelijk_vinden_vind_ik_mooi.9810892-7784.art" class="m-article-teaser--sabato--medium">     <img src="//images.tijd.be/view?iid=dc:70270502&context=ONLINE&ratio=3/2&width=320&imageType=JPEG&ts=1474385550000" alt="Most recent sabato article image." width="320"/>  <span class="m-article-teaser__container"><span class="m-article-teaser__content"> <p class="m-article-teaser__title">'Wat anderen lelijk vinden, vind ik mooi'</p></span> </span> </a>  <div class="l-grid"> <div class="l-grid__row"> <div class="l-grid__item"> <div class="l-grid--full"> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="http://sabato.tijd.be/gastronomie" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">gastro-<br/>nomie</span> <span class="sub-nav__kanaal__background gastronomy"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://sabato.tijd.be/reizen" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">reizen</span> <span class="sub-nav__kanaal__background travel"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://sabato.tijd.be/design" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">design</span> <span class="sub-nav__kanaal__background design"></span> </a> </div> </div> <div class="l-grid__row"> <div class="l-grid__item two-thirds"> <a href="http://krant.tijd.be/index/sabato_nl/" class="sub-nav__kanaal--big"> <span class="sub-nav__kanaal__titel--block have-arrow">Sabato online</span> <span class="sub-nav__kanaal__background--big"> <span class="sub-nav__kanaal__background__wrapper"><img src="https://static.tijd.be/paper/sabato_nl/cover.220.jpg" alt="sabato online"/></span> </span> </a> </div>  <div class="l-grid__item one-third"> <a href="http://blogs.tijd.be/wijntijd/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">wijntijd</span> <span class="sub-nav__kanaal__background wijntijd"></span> </a> </div>  </div> </div> </div> </div> <div class="l-grid__row"> <div class="l-grid__item"> <div class="m-commercial-tiles">
  <div class="m-commercial-tiles__title">
    <span class="m-commercial-tiles__title-text">Gesponsorde inhoud</span>
  </div>
  <a href="http://www.tijd.be/connect/wereldspelers" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#wereldspelers"></use>
    </svg>
    <span>WERELD<wbr/>SPELERS</span>
  </a>
  <a href="http://www.tijd.be/connect/pulse" class="m-commercial-tiles__item pulse">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#pulse"></use>
    </svg>
  </a>
</div> </div> </div> </div> </div> <div id="js-sub-nav-services" class="sub-nav js-sub-nav js-sub-nav-logged-in"> <div class="sub-nav__header"> <div class="sub-nav__header__title js-main-nav-welcome-text">Welkom,</div> <a href="http://www.tijd.be/logout" class="sub-nav__header__logout">Afmelden</a> </div> <div class="l-diensten"> <a href="http://diensten.tijd.be/"  class="l-diensten__verlopen hidden js-main-nav-subscription-renew"> <span class="l-diensten__verlopen__container"> <span class="l-diensten__verlopen__text js-main-nav-subscription-renew-warning"></span> <span class="l-diensten__verlopen__cta">Hernieuw nu</span> </span> </a> <a href="http://www.tijd.be/matrix?utm_source=ABOTOP&utm_medium=referral&utm_campaign=matrix" class="l-diensten__abonneren hidden js-main-nav-subscription"> <img src="//static.tijd.be/s2010/../s2014/img/tijd/sub-nav/abo-visuals.png" class="l-diensten__abonneren__image" alt="Abo visual" width="100" height="115"> <span class="l-diensten__abonneren__container"> <span class="l-diensten__abonneren__title">Onbeperkt lezen?</span> <span class="l-diensten__abonneren__text">Ontdek onze abonnementsformules.</span> <span class="l-diensten__abonneren__cta">Abonneer nu</span> </span> </a> <div class="l-grid"> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="http://diensten.tijd.be/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel">Mijn instellingen</span> <span class="sub-nav__kanaal__background manage"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://diensten.tijd.be/archief" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel">Mijn archief</span> <span class="sub-nav__kanaal__background archive"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://diensten.tijd.be/eloket/verhuizen" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel">Mijn abonnement beheren</span> <span class="sub-nav__kanaal__background move"></span> </a> </div> </div> <div class="l-grid__row"> <div class="l-grid__item one-third hidden js-main-nav-portfolio"> <a href="http://diensten.tijd.be/portefeuille/" class="m-icon-block--portefeuille--neutral js-main-nav-portfolio-status"> <span class="m-icon-block__titel">Mijn portefeuille</span> <span class="m-icon-block__content js-main-nav-portfolio-percent">__,__%</span> </a> </div> <div class="l-grid__item one-third hidden js-main-nav-portfolio-create"> <a href="http://diensten.tijd.be/portefeuille/create" class="m-icon-block--portefeuille-aanmaken"> <span class="m-icon-block__titel">gratis portefeuille aanmaken &gt;</span> <span class="m-icon-block__content">_ _ ,  _ _ %</span> </a> </div> <div class="l-grid__item one-third"> <a href="http://diensten.tijd.be/immomanager" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel">immo manager</span> <span class="sub-nav__kanaal__background immomanager"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://help.tijd.be/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel">helpcenter</span> <span class="sub-nav__kanaal__background helpcenter"></span> </a> </div> </div> </div> </div> </div>           <div id="js-sub-nav-login" class="sub-nav js-sub-nav js-sub-nav-logged-in hidden"> <div class="l-login js-main-nav-login-div"> <div class="js-main-nav-loginbox"> <div class="l-login__header"><span class="l-login__header__title">Aanmelden</span><span class="l-login__header__sub-title">via sociale media</span></div> <div class="m-share">             <ul class="m-bump-social__services m-share__services__list"> <li class="m-bump-social__service m-share__services__service facebook_square">    <a href="javascript:void(0);" onclick="javascript:MFN.social.facebook.facebookConnect(this);"
               data-returnUrl="window.location"
               data-registrationUrl=""
               class="m-bump-social__service__link m-share__services__service__link facebook_square"> <span>Facebook</span> </a> </li>  <li class="m-bump-social__service m-share__services__service mediaid">    <a href="javascript:void(0);" onclick="javascript:MFN.social.mediaId.mediaIdConnect(this);" data-returnUrl="window.location"> <span>Media-ID</span> </a> </li>  </ul> 

 </div> <div class="l-login__header"><span class="l-login__header__title">Aanmelden</span><span class="l-login__header__sub-title">via uw De Tijd account</span></div> <form class="l-login__form js-main-nav-login-form" action="/ajax/" onsubmit="return false;"> <input type="hidden" name="op" value="login"/> <input type="hidden" name="mediafin.login.skip.redirect" value="true"/> <input type="hidden" name="mediafin.login" value="true" /> <div class="m-password-forgot__confirmation js-main-nav-passwordbox-ok hidden"> <span class="m-password-forgot__close-confirmation js-main-nav-password-close-ok"></span> <span class="m-password-forgot__check-icon"> </span> <span class="m-password-forgot__confirmation-content js-main-nav-passwordbox-ok-content"></span> </div> <div class="m-message-box--error--full l-login__form__error hidden js-error-login-message"></div> <label for="f1_email_main_nav" class="l-login__label">E-mail</label><input type="text" name="username" id="f1_email_main_nav" class="l-login__inputfield js-keep-menu-open-when-selected js-main-nav-email" tabindex="11" > <label for="f1_password_main_nav" class="l-login__label">Wachtwoord</label><a href="#" class="l-login__forgot js-main-nav-passwordbox-forgotten">vergeten</a><input type="password" name="password" id="f1_password_main_nav" class="l-login__inputfield--password js-keep-menu-open-when-selected" tabindex="12"> <div class="l-login__form__footer"> <div class="l-login__keeplogin"><input type="checkbox" name="autologin" id="f1_autologin_main_nav" class="l-login__checkbox"><label for="f1_autologin_main_nav" class="l-login__label">Aangemeld blijven</label></div>  <input type="submit" name="submit" value="Aanmelden" class="l-login__submit" tabindex="13"> </div> </form> </div> <div class="m-password-forgot js-main-nav-passwordbox hidden"> <h2 class="m-password-forgot__title">Wachtwoord wijzigen</h2> <p class="m-password-forgot__info">Geef uw emailadres in. U ontvangt vervolgens een bericht waarmee u het wachtwoord kunt instellen.</p> <span class="m-password-forgot__error m-message-box--error--full js-main-nav-lostpassword-alert hidden">&nbsp;</span> <label for="f1_email_forpassword" class="m-password-forgot__label">E-mail</label> <div class="m-password-forgot__submit-container"> <div class="m-password-forgot__input-container"> <input id="f1_email_forpassword" class="m-password-forgot__input js-main-nav-email-forpassword js-keep-menu-open-when-selected" type="text"> </div> <button class="m-password-forgot__submit js-main-nav-button-forpassword" type="button">Verzenden</button> <button class="m-password-forgot__cancel js-main-nav-button-forpassword-cancel" type="button">Annuleren</button> </div> </div> <div class="l-login__header"><span class="l-login__header__title">Nog geen registratie?</span><a href="http://help.tijd.be/abonnement/intekening/Hoe_krijg_ik_als_krantenabonnee_toegang_tot_de_site.8918068-7840.art" class="l-login__header__link">help</a></div> <div class="l-login__buttons-container">  <a href="http://www.tijd.be/services/registratie/nieuw?regsrc=5" class="l-login__buttons first">Registreer gratis</a><a href="http://www.tijd.be/matrix?utm_source=ABOTOP&utm_medium=referral&utm_campaign=matrix" class="l-login__buttons">Abonneer</a> </div> <!--
<div style="background-color: #ffffff; padding: 20px 10px; margin-top: 50px; text-align: center;">
<p style="color: #333333; font-size: 2rem;">Registreer en ontdek tot 13 december <strong style="font-size: 2rem;">gratis</strong> <br>de nieuwe app van De Tijd.</p>
<p style="color: #333333; font-size: 1.3rem; margin-top: 15px">Met de gewaardeerde steun van <img style="display: inline; width: 35px; margin-left: 5px;" alt="KBC" src="http://static.tijd.be/img/logo/kbc.png"></p>
</div>
-->
 </div> </div> <div id="js-sub-nav-search" class="sub-nav--zoeken js-sub-nav">            <div class="l-search">  <h1 class="l-search__title">Zoeken op Tijd.be</h1>  <div class="l-search__search-container">            <form method="get" action="http://www.tijd.be/fastsearch" class="js-search-form m-searchform-input" name="searchform"> <div class="m-searchform-input__field-container">  <span class="l-search__clear js-clear-search hidden"> </span> <input class="m-searchform-input__field js-search-autocomplete-input js-focus-when-menu-opens"
               id="main-nav-search" type="text" name="query" value=""
               placeholder="Zoeken op Tijd.be"/> </div> <div class="m-searchform-input__button-container"> <button class="m-searchform-input__button" type="submit">Zoek</button> </div> </form>                <div class="m-search-popular"> <h4 class="m-search-popular__title">Meest gezocht</h4> <div class="m-search-popular__container"> <div class="l-grid--bordered-wide">  <div class="l-grid__row m-search-popular__row"> <div class="l-grid__item one-half"> <a href="http://zoeken.tijd.be/results?query=nyrstar" class="m-search-popular__item">nyrstar</a> </div>    <div class="l-grid__item one-half"> <a href="http://zoeken.tijd.be/results?query=euronav" class="m-search-popular__item last-in-row">euronav</a> </div> </div>  <div class="l-grid__row m-search-popular__row"> <div class="l-grid__item one-half"> <a href="http://zoeken.tijd.be/results?query=ablynx" class="m-search-popular__item">ablynx</a> </div>    <div class="l-grid__item one-half"> <a href="http://zoeken.tijd.be/results?query=tigenix" class="m-search-popular__item last-in-row">tigenix</a> </div> </div>  <div class="l-grid__row m-search-popular__row"> <div class="l-grid__item one-half"> <a href="http://zoeken.tijd.be/results?query=arcelormittal" class="m-search-popular__item">arcelormittal</a> </div>    <div class="l-grid__item one-half"> <a href="http://zoeken.tijd.be/results?query=galapagos" class="m-search-popular__item last-in-row">galapagos</a> </div> </div>  <div class="l-grid__row m-search-popular__row"> <div class="l-grid__item one-half"> <a href="http://zoeken.tijd.be/results?query=kbc ancora" class="m-search-popular__item">kbc ancora</a> </div>    <div class="l-grid__item one-half"> <a href="http://zoeken.tijd.be/results?query=mdxhealth" class="m-search-popular__item last-in-row">mdxhealth</a> </div> </div>  <div class="l-grid__row m-search-popular__row"> <div class="l-grid__item one-half"> <a href="http://zoeken.tijd.be/results?query=fagron" class="m-search-popular__item">fagron</a> </div>    <div class="l-grid__item one-half"> <a href="http://zoeken.tijd.be/results?query=recticel" class="m-search-popular__item last-in-row">recticel</a> </div> </div>  </div> </div> </div>   </div> </div> </div>  <div class="main-nav-placeholder">&nbsp;</div>  <div class="main-nav-underlay"></div>
 </div> <div class="main-nav-column-content">     <script src="https://static.tijd.be/s2014/common/../js/site/old-browser-banner.js?v=a25_s2016092051737_c0_d201609201734429350200"></script> <div class="site2014"> <div class="l-old-browser-banner__container hidden js-old-browser"> <div class="eight-twelfths l-old-browser-banner__text-outer">
                <span class="l-old-browser-banner__close-icon js-old-browser-close-button"> </span>
                <span class="l-old-browser-banner__warning-icon"> </span>
                <div class="l-old-browser-banner__text-inner">
                    De nieuwe website van De Tijd is niet geoptimaliseerd voor verouderde browsers. Recente browsers zijn <span>sneller</span>, bieden een <span>betere gebruikerservaring</span> en zijn <span>gratis</span>. <a href="http://help.tijd.be/technisch/Welke_browser_heb_ik_nodig.8916321-7853.art" target="_blank">Meer informatie</a>
                </div>
            </div> </div> <div class="js-old-browser-versions">  <div data-browser-name="ff" data-browser-version="24.0"></div>  <div data-browser-name="chrome" data-browser-version="35.0"></div>  <div data-browser-name="safari" data-browser-version="7.0"></div>  <div data-browser-name="ie" data-browser-version="9.0"></div>  </div> </div>
 <!-- bump/article.jsp -->             <span class="js-reaction-min-page-loaded hidden" data-page="1"></span> <span class="js-reaction-max-page-loaded hidden" data-page="1"></span> <div class="js-reaction-disclaimer-text hidden no-print js-firefox-reader-ignore-extra-meta-comment-utility" id="disclaimer-js-firefox-reader-ignore-extra-meta-comment"><h3>Algemene voorwaarden</h3><br /><i>Tijd.be is de website van De Tijd, een uitgave van Mediafin nv.</i><br /><br /><p>Maatschappelijke zetel: Tour &amp; Taxis, Havenlaan 86 C b 309, 1000 Brussel, info@<span class="fb_hidden">mediafin</span>mediafin.be.<br />   BTW-nummer: BE 404.800.301</p> <h5>Toepasselijkheid</h5> <p>Elk bezoek aan deze website van Mediafin is onderworpen aan deze Algemene Voorwaarden. Door zijn bezoek aan de website stemt de gebruiker stilzwijgend in met de toepasselijkheid van de Algemene Voorwaarden, ongeacht het gaat om een gratis bezoek aan de website dan wel een bezoek waarvoor op een of andere wijze wordt betaald aan Mediafin. Bij het registreren op deze website of het betalend gebruik ervan aanvaardt de gebruiker expliciet de toepasselijkheid van deze Algemene Voorwaarden.</p> <h5>Aansprakelijkheid</h5> <p>Mediafin streeft ernaar dat de informatie op haar website up-to-date, betrouwbaar en volledig is. De raadpleging en het gebruik van de website gebeurt op risico van de bezoeker. Mediafin geeft geen waarborg aangaande de juistheid, volledigheid en de accuraatheid van de informatie op haar website, ongeacht of het gaat om eigen vergaarde dan wel door derden geleverde informatie. Zij is dan ook niet aansprakelijk voor mogelijke schade, van welke aard ook, zowel rechtstreekse als onrechtstreekse, die de bezoeker zou lijden in het kader van het bezoek aan deze website. Zij is evenmin aansprakelijk voor&nbsp; telecommunicatiekosten die hoger dan verwacht of gebruikelijk zouden zijn, en dit ongeacht het door de bezoeker gebruikte medium. Mediafin is niet aansprakelijk voor eventuele storingen, onderbrekingen of fouten in het netwerk. Zij behoudt zich het recht voor om op elk ogenblik en zonder enige voorafgaandelijke kennisgeving de opbouw, de inhoud van haar diensten en/of website te optimaliseren of aan te passen. Een tijdelijk(e) oponthoud of onbeschikbaarheid kan geen aanleiding geven tot enige schadevergoeding of andere financi&euml;le compensatie.<br />   De informatie op deze website over koersen, beleggingen, trends, voorspellingen beantwoordt aan de hoogste professionele maatstaven. Zij wordt enkel meegedeeld ten informatieve titel en kan in geen geval beschouwd worden als beleggingsadvies. Wij zijn bijgevolg nooit aansprakelijk voor schade die u zou menen te lijden als gevolg van een beslissing die u (mede) zou nemen op grond van deze informatie.</p> <h5>Licentieverlening</h5> <p>Mediafin verleent de gebruiker een tijdelijke, niet-exclusieve en niet-overdraagbare licentie met betrekking tot de content van deze site. Dit geldt tevens indien de gebruiker toegang verkrijgt tot o.m. betalende gedeelten of diensten van de website door middel van een login die hij ter beschikking krijgt van een derde, zoals bvb. zijn werkgever. In dat laatste geval verbindt de gebruiker er zich tevens toe de gebruiksvoorwaarden die overeengekomen zijn met deze derde na te leven.</p> <p>Deze licentie op de content en de toegekende login mogen niet worden gedeeld met andere personen of gelijktijdig op verschillende apparatuur worden uitgeoefend. De licentie is niet overdraagbaar aan derden, tenzij na voorafgaandelijke en schriftelijke toestemming van Mediafin.</p> <h5>Uw registratie</h5> <p>Voor sommige diensten aangeboden op deze website wordt de bezoeker ertoe uitgenodigd om zijn persoonsgegevens mee te delen. De bezoeker gaat uitdrukkelijk akkoord om: <br />   a) correcte, accurate, actuele en volledige informatie over zichzelf te verstrekken zoals gevraagd op het registratieformulier; en&nbsp; <br />   b) deze informatie bij eventuele wijzigingen onmiddellijk en spontaan te actualiseren. <br />   Mediafin behoudt zich het recht voor om, wanneer zij redelijke vermoedens heeft dat de verstrekte informatie onjuist, onvolledig of voorbijgestreefd is, de registratie en/of de gevraagde (gratis of betalende) dienst te schorsen of te weigeren.<br />   c) met een registratie kan de bezoeker ook deelnemen aan community services op deze site, zoals commentaren geven bij artikels en bij aanbevelingen. Om de kwaliteit van die bijdragen te garanderen, kan er niet deelgenomen worden onder een schuilnaam. De gebruiker aanvaardt derhalve dat als gebruikersnaam zijn naam volledig of gedeeltelijke (voornaam en de eerste letter van de familienaam) zal worden gepubliceerd (voorbeeld: Jan Achternaam of Jan A.)</p> <h5>De toegang tot en het gebruik van onze website</h5> <p>U hebt het recht om onze website voor priv&eacute;doeleinden te gebruiken. Commercieel gebruik (zoals o.m. het gebruik van (delen van) de website om advertentie-inkomsten te verwerven, het (gedeeltelijk) overnemen van content) is verboden. U mag de normale werking van onze website niet hinderen, en verbindt zich om volgende gedragsregels na te leven op onze website:</p> <p>(1)&nbsp;&nbsp;&nbsp; Geen inbreuk maken op de intellectuele eigendomsrechten van Mediafin of van de auteurs, in ruime zin, die werken op onze website plaatsen;<br />   (2)&nbsp;&nbsp;&nbsp; Geen daden stellen die het gebruik van deze website door andere bezoekers hindert;<br />   (3)&nbsp;&nbsp;&nbsp; Geen spam of andere ongepaste berichten of informatie verspreiden via onze website;<br />   (4)&nbsp;&nbsp;&nbsp; Geen virussen of andere malware verspreiden;<br />   (5)&nbsp;&nbsp;&nbsp; Geen adblockers gebruiken of installeren, of op enige andere wijze reclame-uitingen of content weren op onze website. U gaat ermee akkoord dat de uitgever het recht heeft om een script te plaatsen waarmee ad blockers gedetecteerd kunnen worden.<br />   (6)&nbsp;&nbsp;&nbsp; De beveiliging van deze website niet ontwijken of hinderen;<br />   (7)&nbsp;&nbsp;&nbsp; Geen middelen gebruiken voor het zoeken of indexeren van (delen van) deze website, zoals o.m. robots of spiders (behalve indien de bezoeker een zoekmachine is);<br />   (8)&nbsp;&nbsp;&nbsp; Voor (delen van) de websites waarvoor een registratie nodig is, de regels naleven m.b.t. &ldquo;Registreren&rdquo; en &ldquo;Gedragsregels bezoekersreacties op artikelen&rdquo; hieronder.</p> <p>Bij niet-naleving van een of meer van deze gedragsregels behouden we ons het recht voor om u de toegang tot onze website te weigeren.</p> <h5>Links naar andere websites</h5> <p>De websites bevatten meerdere links naar websites van derden. Dit betekent niet noodzakelijk dat Mediafin deze websites aanbeveelt, met de inhoud ervan akkoord gaat of met deze sites op enige wijze samenwerkt. Evenmin geeft Mediafin enige waarborg over de geschiktheid, juistheid of volledigheid van deze websites. Mediafin kan nooit verantwoordelijk worden geacht voor schade in het kader van het bezoek aan deze websites.</p> <h5>Intellectuele eigendomsrechten</h5> <p>De op de website verstrekte informatie en geleverde diensten, alsook elke software dienstig voor het gebruik hiervan zijn beschermd door (intellectuele) eigendomsrechten, die exclusief toebehoren aan Mediafin. De gehele of gedeeltelijke reproductie, verspreiding, verkoop, publicatie, aanpassing, vertaling, bewerking of gebruik voor commerci&euml;le doeleinden op eender welke wijze is uitdrukkelijk verboden. Uitzonderingen hierop kunnen enkel worden verleend mits voorafgaandelijke schriftelijke toestemming van Mediafin.</p> <p>Het opslaan van informatie van de website in een database is uitdrukkelijk verboden, met uitzondering van het automatisch 'cachen' van de informatie door de browser. U mag zonder onze toestemming wel onze artikels gebruiken of reproduceren als priv&eacute;persoon voor strikt persoonlijk gebruik. <br />   Voor meer informatie hierover kunt u terecht op <a target="_blank" href="http://www.license2publish.be">www.license2publish.be</a></p> <h5>Geschillen</h5> <p>Alle geschillen naar aanleiding van het bezoek aan de website en het gebruik dat u van onze diensten maakt, worden uitsluitend ter beslechting voorgelegd aan de rechtbanken te Brussel.</p> <h5>Algemene abonnementsvoorwaarden</h5> <h6>Abonnementsprijzen</h6> <p>De prijzen voor de producten en diensten die wij te koop aanbieden in onze abonnementenshop zijn inclusief btw (indien van toepassing). De leveringskosten zijn inbegrepen in de vermelde prijs, tenzij uitdrukkelijk anders vermeld.</p> <p>We behouden ons het recht voor om onze prijzen, ons aanbod en de verschijningsfrequentie van onze media op elk ogenblik te wijzigen. Katernen, bijlagen, aantal pagina's zijn onder voorbehoud. We zijn niet aansprakelijk wanneer een van onze producten of diensten (krant, magazine, website, ...) verdwijnt uit ons aanbod.</p> <h6>Betalingen</h6> <p>Tenzij uitdrukkelijk anders aangegeven in een specifiek verkoopaanbod, worden abonnementen betaald via SEPA domicili&euml;ring, kredietkaart, overschrijving of online betaling.</p> <p>Wanneer tijdens het online aankoopproces de te betalen prijs niet kan afgehouden worden van de rekening (saldo ontoereikend, fout rekeningnummer, technische problemen, &hellip;) wordt de verkoop geacht niet plaats te vinden.</p> <p>Het aanbieden van de betalingsmogelijkheden houdt geen enkele aansprakelijkheid in vanwege Mediafin dat het betaalsysteem feilloos, zonder storingen, onderbrekingen of fouten zou zijn. Mediafin is niet aansprakelijk voor enige schade, rechtstreeks of onrechtstreeks, door het uitvoeren van een betaling.</p> <p>Als de klant gebruik zou maken van het herroepingsrecht wordt de prijs die de klant betaalde op zijn bankrekening terugbetaald binnen de 14 dagen volgend op de herroeping, met uitzondering van de bedragen bedoeld in punt &ldquo;Herroepingsrecht&rdquo;. </p> <p>Facturen dienen betaald te worden binnen 30 kalenderdagen na factuurdatum.</p> <p>U kunt enkel geldig op het aanbod ingaan als u eerst alle gevraagde gegevens meedeelt en deze algemene voorwaarden, inclusief de privacy disclaimer, aanvaardt.</p> <h6>Duurtijd van abonnementen</h6> <p>Abonnementen worden gekocht voor een bepaalde duurtijd, een onbepaalde duurtijd of een minimale duurtijd.</p> <p>Abonnementen van bepaalde duurtijd worden op voorhand betaald voor de hele duurtijd van het contract.</p> <p>Abonnementen van onbepaalde duurtijd worden stilzwijgend en automatisch hernieuwd, conform dezelfde duurtijd en het tarief dat op het moment van hernieuwing van toepassing is. <br />   De klant kan op elk moment het abonnement opzeggen. De be&euml;indiging van het abonnement treedt in voege na de minimale duurtijd van het abonnement, of als er geen minimale duurtijd is, op de vervaldag van de gefactureerde periode, inclusief de periode waarvoor reeds een betaling werd aangevraagd (d.i. 7 dagen voor de initi&euml;le vervaldag van het abonnement).</p> <p>Opzeggen kan enkel telefonisch via het nummer 0800/55 150 tijdens de kantooruren.</p> <h6>Herroepingsrecht</h6> <p>1. U hebt het recht om binnen een termijn van 14 dagen zonder opgave van redenen de overeenkomst te herroepen. Deze termijn verstrijkt 14 dagen na de dag dat:<br />   (a) u (of iemand die dit in u plaats doet) het goed in uw bezit krijgt;<br />   (b) u (of iemand die dit in uw plaats doet) het laatste goed of onderdeel in uw bezit krijgt (in geval van levering van meerdere goederen of onderdelen binnen &eacute;&eacute;n bestelling);<br />   (c) u de overeenkomst sluit (in geval van levering van digitale inhoud die niet op een materi&euml;le drager wordt geleverd);<br />   (d) u (of iemand die dit in u plaats doet ) het eerste goed in uw bezit krijgt (in geval van een regelmatige levering van goederen tijdens een bepaalde periode).</p> <p> 2. Om het herroepingsrecht uit te oefenen moet u ons op ondubbelzinnige wijze meedelen dat u beslist om onze overeenkomst te herroepen. U kunt dit doen per post, per e-mail of telefonisch.</p> <p> 3. Na herroeping rekenen we u de prijs aan voor de (papieren en digitale) kranten of magazines die u ontving tot op het ogenblik van herroeping.</p> <p> 4. Wij betalen u binnen de 14 dagen nadat wij door u op de hoogte werden gebracht van de herroeping alles terug, met uitzondering van de bedragen bedoeld in het vorige punt (3). De terugbetaling gebeurt met hetzelfde betaalmiddel als waarmee u uw aankoop betaalde, tenzij u uitdrukkelijk instemde met een andere betalingswijze. </p> <p> 5. Dit herroepingsrecht geldt niet voor:<br />   - dienstenovereenkomsten na volledige uitvoering van de dienst als de uitvoering is begonnen met uw uitdrukkelijke voorafgaande instemming, en mits u erkende dat u uw herroepingsrecht verliest zodra wij de overeenkomst volledig uitvoerden;<br />   - de levering van volgens uw specificaties vervaardigde goederen, of die duidelijk voor een specifieke persoon bestemd zijn;<br />   - de levering van kranten, tijdschriften of magazines, met uitzondering van overeenkomsten voor een abonnement op dergelijke publicaties;<br />   - de levering van digitale inhoud die niet op een materi&euml;le drager is geleverd, als de uitvoering is begonnen met uw uitdrukkelijke voorafgaande toestemming en mits u erkende dat u uw herroepingsrecht verliest zodra wij de overeenkomst volledig uitvoerden.</p> <h6>Aanbod</h6> <p>Het reguliere aanbod bestaat uit een gezamenlijk aanbod van de papieren versie en de volledige digitale reproductie van de krant tegen een enige prijs waarbij alle edities op papier worden aangeboden aan de lezer. Het betreft meer bepaald een combinatieverkoop in het kader van het abonnement, waarbij de lezer intekent op een combinatie van zowel alle edities op papier als de volledige digitale reproductie van de krant, en waarbij de mogelijkheid tot &lsquo;opt-out&rsquo; en een mogelijkheid tot &lsquo;opt-in&rsquo; wordt aangeboden aan de lezer voor de papieren versie van de krant.</p> <p>De lezer heeft te allen tijde de mogelijkheid om, binnen zijn abonnementscontract en ongeacht zijn gekozen formule, af te zien van de ontvangst van de papieren versies van de krant tijdens de week of van alle papieren versies van de krant (&lsquo;opt-out&rsquo;). De lezer heeft tevens te allen tijde de mogelijkheid om, binnen zijn abonnementsformule, de papieren versie van de weekendkrant of van alle kranten te ontvangen (&lsquo;opt-in&rsquo;). </p> <p>Opt-in en opt-out verzoeken moeten minstens 30 kalenderdagen v&oacute;&oacute;r de gewenste inwerkingtreding aan de klantendienst van Mediafin overgemaakt worden. </p> <p>Opt-in en opt-out van de papieren versie van de krant hebben geen invloed op de eventuele voorafbepaalde minimale duurtijd van het abonnement. </p> <p>Mediafin is gerechtigd om de prijs van het abonnement aan te passen, afhankelijk van de keuze van de klant om de papieren versie van de krant al dan niet te ontvangen. </p> <p>De looptijd van het abonnement wordt herrekend op basis van de resterende periode van het lopende contract op het moment van de &lsquo;opt-in&rsquo; of &lsquo;opt-out&rsquo; en op basis van de nieuwe prijs van de abonnementsformule.</p> <h6>Ten slotte</h6> <p>Deze algemene voorwaarden beheersen, samen met de privacy disclaimer, de gebruiksvoorwaarden en cookiebeleid onze websites, de volledige contractuele relatie tussen u als klant en Mediafin nv. U verklaart de algemene voorwaarden te kennen en onvoorwaardelijk te aanvaarden. De algemene voorwaarden bestaande op het ogenblik van uw bestelling zijn toepasselijk.</p> <p>Onze producten en diensten worden te koop aangeboden door Mediafin nv, met maatschappelijke zetel te Tour &amp; Taxis, B &ndash; 1000 Brussel, Havenlaan 86 C b309, telefoonnummer 0800/55 150 of online via <a href="http://www.tijd.be/lezersservice">www.tijd.be/lezersservice</a>. U kunt ons via deze weg contacteren voor vragen of klachten.</p> <p>De wet van 1 september 2004 betreffende de bescherming van de consumenten bij verkoop van consumentengoederen is toepasselijk.</p> <p>Als er tussen ons een geschil zou ontstaan dat we niet opgelost krijgen, wordt dit voorgelegd aan de rechtbanken te Brussel, met toepassing van het Belgische recht. Het VN-verdrag inzake internationale koopovereenkomsten (Wenen 1980) is niet toepasselijk.</p><p><a name="spelregels"></a></p> <h5>Gedragsregels bij bezoekersreacties en interactiviteit op tijd.be</h5> <p>Bij het plaatsen van een reactie geldt een aantal voorwaarden. U dient zich te houden aan de wettelijke regels en de algemene fatsoensnormen. U reageert in de eerste plaats op het artikel, niet op elkaar. We vragen dat u onderbouwde reacties plaatst, uw eigen mening geeft en argumenten aanbrengt, geen slogans.</p> <p>Daarnaast zijn er zaken die De Tijd niet vindt thuishoren in een serieuze discussie en die reden kunnen zijn om maatregelen te nemen. Uw bericht kan verwijderd worden of we kunnen ervoor zorgen dat uw bijdragen voortaan pas na nalezing door een moderator op onze site verschijnen. Helpt ook dat niet of bestaat uw account enkel om de regels te omzeilen, kunnen we overgaan tot een definitieve blokkering. U kan in dat geval geen reacties meer plaatsen. </p> <p>U bent verantwoordelijk voor de reacties die u online zet; dit geldt zowel voor teksten, foto&rsquo;s, muziek als audiovisueel materiaal. De publicatie van uw reactie impliceert niet dat Mediafin die mening ook deelt of ondersteunt. </p> <h6>Dit tolereert De Tijd niet:</h6> <ul>   <li>Het aanvallen, vernederen of op andere wijze zwart maken van andere sitebezoekers;</li>   <li>Reacties die een uiting zijn en/of aanzetten tot rassenhaat, racisme, negationisme en discriminatie, van welke aard ook; </li>   <li>Te dominante aanwezigheid in de reacties, met als enig doel andere sitegebruikers te provoceren of te intimideren;</li>   <li>Bedreigingen, al dan niet fictief, aan het adres van de andere sitebezoekers, van De Tijd en haar redactie of van publieke figuren. Hiervan zal aangifte worden gedaan en uw gegevens zullen worden overgedragen aan de politie;</li>   <li>Niet-inhoudelijke reacties en reacties die niets met het onderwerp van het artikel te maken hebben;</li>   <li>Vulgair taalgebruik of berichten in een andere taal dan het Nederlands. Korte quotes in andere talen kunnen wel;</li>   <li>Het oneindig herhalen van een reactie met dezelfde strekking en/of het knippen en plakken van een reactie en het bevuilen van de reacties;</li>   <li>Nietszeggende reacties als 'hallo', 'pfff', enz. met als doel uw stempel te drukken en vooral uw eigen reactie terug te willen zien. Ook persoonlijke anekdotes die op geen enkele manier argumenten aanbrengen vinden we geen bijdrage leveren aan het debat;</li>   <li>Het plaatsen van priv&eacute;-gegevens van uzelf of van anderen. Uw e-mailadres plaatsen op een publieke site zorgt enkel maar voor extra spam. Wilt u in contact treden met een commentaarschrijver, dan kunt u ons hiervoor als tussenpersoon gebruiken (mail ons op multimedia@mediafin.be);</li>   <li>Reacties die enkel bestaan uit een link naar een website. Vertel andere sitebezoekers wat u gelezen hebt en waarom u het interessant vond en plaats daarbij de link naar het oorspronkelijke document;</li>   <li>Het plaatsen van reacties in hoofdletters, dit wordt als schreeuwerig ervaren;</li>   <li>Reacties die het priv&eacute;leven of de goede naam van anderen aantasten;</li>   <li>Stalking, lasterlijke reacties, scheldpartijen, grove beledigingen;</li>   <li>Reacties strijdig met de openbare orde en de goede zeden;</li>   <li>Het publiceren van pornografische afbeeldingen en uitingen van pedofilie;</li>   <li>Reacties die een vorm van reclame uitmaken; </li>   <li>Inbreuken op intellectuele rechten van Mediafin of anderen;</li>   <li>Hacken of poging tot hacken van onze websites; spamming;</li>   <li>Reacties die een bedreiging inhouden;</li>   <li>Reacties waarin niet fatsoenlijk wordt omgegaan met (de mening van) anderen.</li> </ul> <h6>Correct Nederlands</h6> <p>De Tijd vraagt van u een inspanning om correct Nederlands te gebruiken, zodat anderen ook kunnen begrijpen wat u schrijft. Controleer dus uw bijdrage voordat u ze plaatst.&nbsp; </p> <h6> Deelname aan de community service voor beleggers</h6> <p>Als geregistreerde De Tijd-lezer kan u gratis de aanbevelingen van andere gebruikers consulteren. U kunt ook zelf een aanbeveling met commentaar voor een aandeel achterlaten op deze pagina. Om de kwaliteit van deze community service te garanderen vragen we vooraf de Algemene Voorwaarden te aanvaarden. Noteer dat bij een commentaar minstens uw verkorte gebruikersnaam zal worden weergegeven en dat er enkel tussen 7u &rsquo;s morgens en 23u &rsquo;s avonds commentaren kunnen worden achtergelaten. De inhoud op deze pagina&rsquo;s valt niet onder verantwoordelijkheid van de redactie van De Tijd.</p> <p>De gebruiker aanvaardt dat Mediafin, uit eigen beweging of op het eerste offici&euml;le verzoek van de bevoegde marktautoriteit of lastens een gerechtelijk onderzoek, de persoonsgegevens zal overmaken van de gebruiker die er wordt van verdacht een inbreuk te hebben gepleegd op de reglementering inzake marktmisbruik.</p> <h6>Blokkeren</h6> <p>Als de inhoud van een reactie naar het oordeel van de moderator ontoelaatbaar is, zal ze verwijderd worden. Tijd.be heeft vertrouwen in zijn lezers en wil de debatten op de site zo dynamisch mogelijk houden. Daarom worden reacties in de regel onmiddellijk gepubliceerd.</p> <p>Toch kunnen we geplaatste commentaren achteraf alsnog aanpassen of verwijderen. Moeten we dat opvallend vaak doen, beschouwen we dat als een schending van ons vertrouwen. Die zorgt ervoor dat uw bijdragen tijdelijk tegengehouden worden en pas zullen verschijnen na expliciete goedkeuring door een moderator. </p> <p>Blijkt uit uw verdere bijdragen dat ze opnieuw zonder voorafgaande moderatie geplaatst kunnen worden, dan laten we dit toe. Is dat niet het geval of gaat de kwaliteit van uw commentaren daarop nog verder achteruit, volgt er een definitieve uitsluiting. Pogingen om die uitsluiting te omzeilen, worden niet getolereerd.</p> <h6>Algemene principes</h6> <p>De beslissing om een reactie te wijzigen of te schrappen is de autonome bevoegdheid van de redactie. We verstrekken u graag meer uitleg over onze beslissing na een mail aan multimedia@mediafin.be maar vermijden eindeloze discussies op basis van een duidelijk andere interpretatie van een reactie.</p> <p>Het online plaatsen van een reactie houdt geen inhoudelijke goedkeuring door de redactie in. De neergeschreven mening blijft voor rekening van de auteur.</p> <p>We vragen u daarom ook uw echte gegevens te gebruiken bij registratie op onze site. Voor andere sitebezoekers bent u anoniem, maar u blijft aansprakelijk voor uw woorden.</p> <p>Merkt de redactie dat er op een artikel enkel (nog) ongepaste reacties binnenkomen of dat de discussie na verloop van tijd sterk afgeweken is van het eigenlijke onderwerp, kan de reactiemogelijkheid alsnog afgesloten worden. Bij sommige artikels zijn reacties nooit mogelijk.</p> <p>De redactie kan uw reacties of delen daarvan publiceren in de gedrukte krant.</p> <h5> e-Commerce via e-shop De Tijd/Netto</h5> <h6>a. Ons aanbod</h6> <p>Op <a href="http://eshop.tijd.be/">http://eshop.tijd.be/</a> bieden wij&nbsp; u producten te koop aan.</p> <p> Alle prijzen zijn inclusief BTW. Gezien het om elektronische en downloadbare producten gaat zijn er geen leveringskosten voorzien. We besteden alle aandacht aan de juiste omschrijving van de producten, de prijs en de andere modaliteiten. Indien er toch een aandachtsfout zou zijn in de omschrijving van onze producten, de prijs en/of andere modaliteiten, heeft u de keuze tussen afzien van de aankoop, of om toch op het aanbod in te gaan tegen de verbeterde voorwaarden.</p> <h6>b. Bestellingen plaatsen</h6> <p>1. U kan enkel geldig op het aanbod ingaan als u eerst alle gevraagde gegevens meedeelt en deze algemene voorwaarden en de privacy disclaimer aanvaardt.</p> <p>2. Bestellingen gebeuren door in te gaan op een welbepaald verkoopaanbod, en met name door te klikken op &ldquo;bestellen&rdquo;. Elke bestelling geldt als een onvoorwaardelijke aanvaarding van het aanbod. Uw aankoop is definitief wanneer u van ons een mail ontvangt die uw aankoop bevestigt.</p> <h6>c. Betalingen</h6> <p>Aankopen betalen kan enkel via onze website, en dit op het ogenblik van het plaatsen van de aankoop. Daarvoor wordt u doorverwezen naar een Ogone-betaalomgeving.</p> <h6>d. Ten slotte </h6> <p>1. Deze algemene voorwaarden beheersen de volledige contractuele relatie tussen u als klant en Mediafin nv.&nbsp; U verklaart de algemene voorwaarden te kennen en deze onvoorwaardelijk te aanvaarden.&nbsp; http://eshop.tijd.be/ kan deze op elk ogenblik wijzigen. De algemene voorwaarden bestaande op het ogenblik van uw bestelling zijn toepasselijk.</p> <p> 2. http://eshop.tijd.be/ is een initiatief van Mediafin NV, met maatschappelijke zetel te B - 1000 Brussel, Havenlaan 86cb309</p> <p> 3. De algemene voorwaarden zijn te raadplegen op de FAQ van de e-shop of rechtstreeks via Tijd.be.</p> <p>4. Alle afbeeldingen, foto&rsquo;s, teksten en logo&rsquo;s zijn de intellectuele eigendom van Mediafin nv, of maken het voorwerp uit van een licentie van derden. U kan er geen rechten op laten gelden.</p> <p>5. Als er tussen ons een geschil zou ontstaan dat we niet opgelost krijgen, wordt dit voorgelegd aan de rechtbanken te Brussel, met toepassing van het Belgische recht. Het VN-verdrag inzake internationale koopovereenkomsten (Wenen 1980) is niet toepasselijk.</p></div>            <span class="js-bumpPath" data-path-login="/site2014/bump/?bumpType=REGISTRATION&bumpReason=FB&softBump=false&bumpParams=true&returnUrl=http%3a%2f%2fnetto.tijd.be%2fsparen%2fTak_23_blijf_uit_het_zicht_van_de_fiscus.9811414-2212.art%3fpreventCache%3d1474450410863" data-path-confirm-email="/site2014/bump/?bumpType=CONFIRM&bumpReason=FB&softBump=false&bumpParams=true&returnUrl=http%3a%2f%2fnetto.tijd.be%2fsparen%2fTak_23_blijf_uit_het_zicht_van_de_fiscus.9811414-2212.art%3fpreventCache%3d1474450410863"></span> <div class="l-reaction-panel js-reaction-panel closed"> <div class="l-reaction-panel__container"> <a href="#" class="l-reaction-panel__close js-reaction-panel-close">&#215;</a> <div class="l-grid--full--middle l-reaction-panel__header"> <div class="l-grid__item four-tenths m-reaction-box--header"> <div class="m-reaction-box__info">  <div class="m-reaction-box__info__amount-container"> <span class="m-reaction-box__info__amount">0</span> <span class="m-reaction-box__info__text">reacties</span> </div> </div> </div> <div class="l-grid__item six-tenths l-reaction-panel__header__actions"> <a href="http://help.tijd.be/disclaimer#spelregels" target="_blank" class="l-reaction-panel__spelregels">Spelregels</a> <a href="#" class="l-reaction-panel__react js-reaction-react">    Reageer   </a> </div> </div> <div class="l-reaction-panel__scroll-container js-reaction-panel__scroll-container">  <div class="l-reaction-panel__content js-reaction-panel-content">                 <div class="l-share-recommend l-reactionbox js-reaction-form folded no-dialog" data-reaction-mod="0">    <div class="m-message--error l-reaction-form__error js-reactionbox--container-error-username hidden" data-reaction-mod="0">  Opgelet: om de transparantie en de kwaliteit van het debat te bevorderen, worden reacties op de website onder eigen naam gepubliceerd.<br /> <a href="#" class="js-click-complete-username" data-reaction-mod="0" data-dialog-title="Online debatteren bij De Tijd">Klik hier om uw gegevens aan te vullen.</a> </div>  <div class="m-message--error l-reaction-form__error js-reactionbox--container-error-disclaimer hidden" data-reaction-mod="0"> Gelieve de voorwaarden te accepteren </div>  <div class="js-reaction-disclaimer-text hidden no-print js-firefox-reader-ignore-extra-meta-comment-utility" id="disclaimer-js-firefox-reader-ignore-extra-meta-comment"></div> <div class="m-reaction-disclaimer js-reaction-disclaimer-container hidden" data-reaction-mod="0"> <div class="m-reaction-disclaimer__intro">
                <p>Bedankt voor uw reactie. Om door te gaan met publiceren, gelieve eenmalig de <a href="http://help.tijd.be/disclaimer#spelregels" target="_blank"><strong>spelregels</strong></a> te aanvaarden die u hieronder kunt nalezen. Een reactie plaatsen gebeurt altijd onder eigen naam en verantwoordelijkheid. Dank voor uw bijdrage aan het online debat.</p>
                </div> <div class="m-reaction-disclaimer__content js-reaction-disclaimer__content" data-reaction-mod="0"></div> <div class="m-portfolio-add__footer"> <div class="m-portfolio-add__recommend"> <input type="checkbox" name="acceptdisclaimer" id="acceptdisclaimer745829690" value="true" class="js-reaction-disclaimer-checkbox" data-reaction-mod="0"/> <label for="acceptdisclaimer745829690">Ik accepteer de <a href="http://help.tijd.be/disclaimer#spelregels" class="reactionbox--footer-action-conditions" target="_blank">voorwaarden</a></label> </div> <div class="m-portfolio-add__actions"> <a href="" class="js-reaction-disclaimer-cancel" data-reaction-mod="0">Annuleer</a> <button class="js-reaction-disclaimer-submit" type="submit" data-reaction-mod="0">Bevestig</button> </div> </div> </div> <div class="l-share-recommend__form"> <form class="js-commentForm" data-reaction-mod="0"> <input type="hidden" name="site2014" value="true" /> <input type="hidden" name="reactionBoxAssetId" value="9811414" /> <input type="hidden" name="reactionBoxNodeId" value="2212" /> <input type="hidden" name="reactionBoxCommentId" value="0" /> <input type="hidden" name="reactionBoxAssetTypeId" value="1" />   <span class="js-reaction-error__no-rating-selected m-message--error l-reaction-form__error hidden" data-reaction-mod="0"> Gelieve een aanbeveling te selecteren. </span> <span class="js-reaction-error__same-rating-selected m-message--error l-reaction-form__error hidden" data-reaction-mod="0"> Deze aanbeveling heeft u al toegelicht, als u uw aanbeveling wilt verranderen moet u een verschillende aanbeveling kiezen. </span> <span class="js-reaction-error m-message--error l-reaction-form__error hidden" data-reaction-mod="0"></span>  <div> <div class="m-reaction-input m-reaction-input--bottom-left"> <textarea placeholder="Uw reactie..." class="m-reaction-input__textarea js-reaction-textarea" name="comment.body" data-reaction-mod="0"></textarea> <p class="m-reaction-input__count js-reaction-count" id="charLeftMessage0">1000</p> </div>         <div class="l-rating-validity">  </div> <div class="m-portfolio-add__footer"> <div class="m-portfolio-add__recommend"> <input id="emailme745829690" type="checkbox" name="emailme" class="js-reaction-emailme"/> <label for="emailme745829690">E-mail mij bij commentaar op mijn reactie</label> </div> <div class="m-portfolio-add__actions"> <a href="" class="js-reaction-panel-close" data-reaction-mod="0">Annuleer</a> <button class="js-reaction-submit" type="submit" data-reaction-mod="0">     Reageren   </button> </div> </div> </div>   </form> </div>  </div> <div class="l-reaction-panel__thanks js-reaction-thanks-main hidden"></div>
 <div class="l-reaction-panel__reactions js-reaction-panel-reactions" data-pages="0">   </div> </div> </div> </div> </div>
 <div class="m-article-next desk-big-only">        <a href="http://netto.tijd.be/sparen/4_fondsen_die_maandelijks_1_000_euro_rente_opleveren.9806280-2212.art?itm_campaign=nextarticle" class="m-article-next__link "> <div class="m-article-preview--single js-article-preview"> <div class="m-article-preview__thumb"><img src="https://images.tijd.be/view?iid=dc:8752938&context=ONLINE&ratio=3/2&width=85&imageType=JPEG&ts=1473412061000" alt="" width="85" height="57" /></div> <p class="m-article-preview__description">4 fondsen die maandelijks 1.000 euro rente opleveren</p> </div> <button class="m-article-next__next-button"></button> </a>  </div>      <script type="text/javascript">
    require( [
        'dojo/ready',
        'dojo/query',
        'dojo/_base/array',
        'dojo/dom-attr'
    ], function( ready, query, array, domAttr ) {

        var images = query( '.js-mediamaster-item-image' );

        array.forEach( images, function( image ) {

            var mobileUrl = domAttr.get( image, 'data-image-mobileurl' ),
                desktopUrl = domAttr.get( image, 'data-image-desktopurl' );

            if( mobileUrl && desktopUrl ) {
                image.src = MFN.deviceIsMobile ? mobileUrl : desktopUrl;
            }

        } );

    } );
</script>        <div class="l-content-teaser-wrapper js-newsteaser-wrapper"> <div class="js-newsteaser hidden"> <div class="l-content-teaser" id="newsteaser"> <div class="l-content-teaser__section" id="newsteasersection"> <div class="l-content-teaser__recent"><p
                            class="l-content-teaser__recent__title l-content-teaser__loading">Recent</p></div> </div> <div class="l-content-teaser__article-wrapper" id="newsItemsWrapper"> </div> <div class="l-content-teaser__nav"> <div class="l-content-teaser__nav__wrapper" id="newsteaser_next"> <button class="m-nav-button--divider-v left">&nbsp;</button> </div> <div class="l-content-teaser__nav__wrapper" id="newsteaser_previous"> <button class="m-nav-button--divider-v right last">&nbsp;</button> </div> </div> </div> </div> </div> 
 <div class="l-main-container-article"> <div class="l-grid--full"> <div class="l-grid__item one-whole"> <div class="l-main-container-article__header"> <div class="l-main-container-article__actions"> <div class="l-main-container-article__actions__share"> <div class="m-share">           <div class="m-share__count" title="Dit cijfer geeft weer hoeveel keer dit artikel op de verschillende sociale media gedeeld werd"> <p class="m-share__count__number js-share-count" data-asset-id="9811414"
           data-asset-type-id="1"></p> </div>  <div class="m-share__services"> <ul class="m-share__services__services-list"> <li class="m-share__services__service m-share__services__service--selector desk-big-hidden"> <a href="" class="m-share__services__service__link share "></a> </li> <li class="m-share__services__social-services"> <ul>          
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/fb&ai=9811414&at=1&sm=fb" target="_blank" class="facebook m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/tw&ai=9811414&at=1&sm=tw" target="_blank" class="twitter m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/lin&ai=9811414&at=1&sm=lin" target="_blank" class="linkedin m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/gp&ai=9811414&at=1&sm=gp" target="_blank" class="googleplus m-share__services__service__link" data-dialog-title=""></a></li>
   
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/ajax/assetlink?assetId=9811414&assetTypeId=1&site2014=true" target="_blank" class="link m-share__services__service__link" data-dialog-title="Linken naar dit artikel"></a></li>
   
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/ajax/sendtofriend?id=9811414&type=1&site2014=true" target="_blank" class="email m-share__services__service__link" data-dialog-title="Verstuur een e-mail"></a></li>

 </ul> </li> </ul> </div> </div> </div> <a href="#" class="m-reaction-box--small">             <div class="m-reaction-box__amount js-reaction-panel-open"> <span class="m-reaction-box__amount__text">0</span> </div> <div class="m-reaction-box__react js-reaction-panel-open-and-focus"> <span class="m-reaction-box__react__text">Reageren</span> </div>
 </a> </div> <div class="l-main-container-article__breadcrumb">             <div class="l-breadcrumb-container"> <ul class="m-breadcrumb js-breadcrumb"> <li class="m-breadcrumb__item--menu"> <a href="javascript:void(0);" class="js-breadcrumb-menu-open"> <span>Menu</span> </a> </li>  <li class="m-breadcrumb__item">   <a href="http://netto.tijd.be/"> <span>Netto</span> </a>    </li>              <li class="m-breadcrumb__item--last"> <a href="http://netto.tijd.be/sparen"> <span>Sparen</span> </a> </li>     </ul>        <div class="m-breadcrumb-menu js-breadcrumb-menu hide"> <div class="m-breadcrumb-menu__actions js-breadcrumb-menu-actions"> <a href="javascript:void(0);" class="js-breadcrumb-menu-close"> <span>Menu sluiten</span> </a> </div> <div class="m-breadcrumb-menu__container">            <div class="m-breadcrumb-menu__section">          <div class="m-section-header"> <img src="//static.tijd.be/s2010/../s2014/img/icons/tijd.png" class="m-section-header__image" alt=""/> <h1 class="m-section-header__title" >  <a href="http://www.tijd.be/" class="m-section-header__link">De Tijd</a>   </h1> </div>            <div class="m-breadcrumb-menu__list-container--menu">  <div class="m-breadcrumb-menu__list__left"> <a href="http://www.tijd.be/politiek_en_economie/" class="m-breadcrumb-menu__label">Politiek & Economie</a> </div> <div class="m-breadcrumb-menu__list__right">   <ul>   <li><a href="http://www.tijd.be/politiek_en_economie/belgie">België</a></li>    <li><a href="http://www.tijd.be/politiek_en_economie/europa">Europa</a></li>    <li><a href="http://www.tijd.be/politiek_en_economie/internationaal">Internationaal</a></li>   </ul>   </div>  </div>         <div class="m-breadcrumb-menu__list-container--menu">  <div class="m-breadcrumb-menu__list__left"> <a href="http://www.tijd.be/ondernemen/" class="m-breadcrumb-menu__label">Ondernemen</a> </div> <div class="m-breadcrumb-menu__list__right">   <ul>     <li><a href="http://www.tijd.be/ondernemen/auto">Auto</a></li>    <li><a href="http://www.tijd.be/ondernemen/banken">Banken</a></li>    <li><a href="http://www.tijd.be/ondernemen/bouw">Bouw</a></li>    <li><a href="http://www.tijd.be/ondernemen/chemie">Chemie</a></li>    <li><a href="http://www.tijd.be/ondernemen/consumentengoederen">Consumentengoederen</a></li>    <li><a href="http://www.tijd.be/ondernemen/defensie_en_ruimtevaart">Defensie & ruimtevaart</a></li>    <li><a href="http://www.tijd.be/ondernemen/diensten">Diensten</a></li>    <li><a href="http://www.tijd.be/ondernemen/durfkapitaal">Durfkapitaal</a></li>    <li><a href="http://www.tijd.be/ondernemen/entertainment">Entertainment</a></li>    <li><a href="http://www.tijd.be/ondernemen/farma_en_biotech">Farma</a></li>    <li><a href="http://www.tijd.be/ondernemen/financiele_diensten_en_verzekeringen">Financiële diensten & verzekeringen</a></li>    <li><a href="http://www.tijd.be/ondernemen/grondstoffen">Grondstoffen</a></li>    <li><a href="http://www.tijd.be/ondernemen/halfgeleiders">Halfgeleiders</a></li>    <li><a href="http://www.tijd.be/ondernemen/horeca">Horeca</a></li>    <li><a href="http://www.tijd.be/ondernemen/ict">ICT</a></li>    <li><a href="http://www.tijd.be/ondernemen/logistiek">Logistiek</a></li>    <li><a href="http://www.tijd.be/ondernemen/luchtvaart">Luchtvaart</a></li>    <li><a href="http://www.tijd.be/ondernemen/management_en_ondernemerschap">Management & ondernemerschap</a></li>    <li><a href="http://www.tijd.be/ondernemen/media_en_marketing">Media & marketing</a></li>    <li><a href="http://www.tijd.be/ondernemen/milieu_en_energie">Milieu & Energie</a></li>    <li><a href="http://www.tijd.be/ondernemen/resultaten">Resultaten</a></li>    <li><a href="http://www.tijd.be/ondernemen/retail">Retail</a></li>    <li><a href="http://www.tijd.be/ondernemen/sport">Sport</a></li>    <li><a href="http://www.tijd.be/ondernemen/tabak">Tabak</a></li>    <li><a href="http://www.tijd.be/ondernemen/technologie">Technologie</a></li>    <li><a href="http://www.tijd.be/ondernemen/telecom">Telecom</a></li>    <li><a href="http://www.tijd.be/ondernemen/textiel">Textiel</a></li>    <li><a href="http://www.tijd.be/ondernemen/toerisme">Toerisme</a></li>    <li><a href="http://www.tijd.be/ondernemen/transport">Transport</a></li>    <li><a href="http://www.tijd.be/ondernemen/vastgoed">Vastgoed</a></li>    <li><a href="http://www.tijd.be/ondernemen/voeding_en_drank">Voeding & drank</a></li>    <li><a href="http://www.tijd.be/ondernemen/zware_industrie">Zware industrie</a></li>   </ul>   </div>  </div>         <div class="m-breadcrumb-menu__list-container--menu">  <div class="m-breadcrumb-menu__list__left"> <a href="/opinie/" class="m-breadcrumb-menu__label">Opinie</a> </div> <div class="m-breadcrumb-menu__list__right">   <ul>     <li><a href="http://www.tijd.be/opinie/analyse">Analyse</a></li>    <li><a href="http://www.tijd.be/opinie/column">Column</a></li>    <li><a href="http://www.tijd.be/opinie/commentaar">Commentaar</a></li>    <li><a href="http://www.tijd.be/kaaiman/overzicht">Kaaiman</a></li>    <li><a href="http://www.tijd.be/opinie/nieuwsanalyse">Nieuwsanalyse</a></li>    <li><a href="http://www.tijd.be/opinie/project_syndicate">Project Syndicate</a></li>   </ul>   </div>  </div>         <div class="m-breadcrumb-menu__list-container--menu">  <div class="m-breadcrumb-menu__list__left"> <a href="/tech_en_media/" class="m-breadcrumb-menu__label">Tech & Media</a> </div> <div class="m-breadcrumb-menu__list__right">   <ul>     <li><a href="http://www.tijd.be/tech_en_media/entertainment">Entertainment</a></li>    <li><a href="http://www.tijd.be/tech_en_media/media_en_marketing">Media & marketing</a></li>    <li><a href="http://www.tijd.be/tech_en_media/technologie">Technologie</a></li>    <li><a href="http://www.tijd.be/tech_en_media/telecom">Telecom</a></li>    <li><a href="http://www.tijd.be/tech_en_media/wetenschap">Wetenschap</a></li>   </ul>   </div>  </div>         <div class="m-breadcrumb-menu__list-container--menu">  <div class="m-breadcrumb-menu__list__left"> <a href="/cultuur/" class="m-breadcrumb-menu__label">Cultuur</a> </div> <div class="m-breadcrumb-menu__list__right">   <ul>     <li><a href="http://www.tijd.be/cultuur/architectuur">Architectuur</a></li>    <li><a href="http://www.tijd.be/cultuur/design">Design</a></li>    <li><a href="http://www.tijd.be/cultuur/expo">Expo</a></li>    <li><a href="http://www.tijd.be/cultuur/film">Film</a></li>    <li><a href="http://www.tijd.be/cultuur/fotografie">Fotografie</a></li>    <li><a href="http://www.tijd.be/cultuur/gastronomie">Gastronomie</a></li>    <li><a href="http://www.tijd.be/cultuur/kunstmarkt">Kunstmarkt</a></li>    <li><a href="http://www.tijd.be/cultuur/literatuur">Literatuur</a></li>    <li><a href="http://www.tijd.be/cultuur/muziek">Muziek</a></li>    <li><a href="http://www.tijd.be/cultuur/podiumkunsten">Podium</a></li>   </ul>   </div>  </div>      </div>             <div class="m-breadcrumb-menu__section">          <div class="m-section-header"> <img src="//static.tijd.be/s2010/../s2014/img/icons/markten-live.png" class="m-section-header__image" alt=""/> <h1 class="m-section-header__title" >  <a href="http://www.tijd.be/marktenlive/" class="m-section-header__link">Markten live</a>   </h1> </div>         <div class="m-breadcrumb-menu__list-container">   <ul>   <li><a href="http://www.tijd.be/bear_and_bull/">Bear & Bull</a></li>      <li><a href="http://www.tijd.be/beurzen/euronext-brussel/bel20">Aandelen</a></li>    <li><a href="http://www.tijd.be/aandelenscreener/">Aandelenscreener</a></li>    <li><a href="http://www.tijd.be/aandelen/aanbevelingen/community">Aanbevelingen</a></li>    <li><a href="http://www.tijd.be/fondsen/">Fondsen</a></li>    <li><a href="http://www.tijd.be/wisselkoersen">Wisselkoersen</a></li>    <li><a href="http://www.tijd.be/grondstoffen/olieproducten/">Grondstoffen</a></li>    <li><a href="http://www.tijd.be/obligaties">Obligaties</a></li>    <li><a href="http://www.tijd.be/rentemarkt/">Rente</a></li>    <li><a href="http://www.tijd.be/agenda/">Agenda</a></li>   </ul>   </div>   </div>             <div class="m-breadcrumb-menu__section">          <div class="m-section-header"> <img src="//static.tijd.be/s2010/../s2014/img/icons/netto.png" class="m-section-header__image" alt=""/> <h1 class="m-section-header__title" >  <a href="http://netto.tijd.be/" class="m-section-header__link">Netto</a>   </h1> </div>         <div class="m-breadcrumb-menu__list-container">   <ul>   <li><a href="http://netto.tijd.be/auto">Auto</a></li>    <li><a href="http://netto.tijd.be/belastingen">Belastingen</a></li>    <li><a href="http://netto.tijd.be/loopbaan">Loopbaan</a></li>    <li><a href="http://netto.tijd.be/energie">Energie</a></li>    <li><a href="http://netto.tijd.be/erfenis">Erfenis</a></li>    <li><a href="http://netto.tijd.be/budget">Budget</a></li>    <li><a href="http://netto.tijd.be/lenen">Lenen</a></li>    <li><a href="http://netto.tijd.be/pensioen">Pensioen</a></li>    <li><a href="http://netto.tijd.be/sparen">Sparen</a></li>    <li><a href="http://netto.tijd.be/reizen">Reizen</a></li>    <li><a href="http://netto.tijd.be/vastgoed">Vastgoed</a></li>    <li><a href="http://netto.tijd.be/verzekeren">Verzekeren</a></li>    <li><a href="http://netto.tijd.be/contracts">Contracten</a></li>    <li><a href="http://netto.tijd.be/tools">Tools</a></li>    <li><a href="http://netto.tijd.be/immo">Vastgoedgids</a></li>   </ul>   </div>   </div>             <div class="m-breadcrumb-menu__section">          <div class="m-section-header"> <img src="//static.tijd.be/s2010/../s2014/img/icons/sabato.png" class="m-section-header__image" alt=""/> <h1 class="m-section-header__title" >  <a href="http://sabato.tijd.be/" class="m-section-header__link">Sabato</a>   </h1> </div>         <div class="m-breadcrumb-menu__list-container">   <ul>     <li><a href="http://sabato.tijd.be/auto">Auto</a></li>    <li><a href="http://sabato.tijd.be/design">Design</a></li>    <li><a href="http://sabato.tijd.be/film">Films / TV</a></li>    <li><a href="http://sabato.tijd.be/gastronomie">Gastronomie</a></li>    <li><a href="http://sabato.tijd.be/kunst">Kunst</a></li>    <li><a href="http://sabato.tijd.be/mode">Mode</a></li>    <li><a href="http://sabato.tijd.be/reizen">Reizen</a></li>    <li><a href="http://sabato.tijd.be/proefwerk">Proefwerk</a></li>   </ul>   </div>   </div>  </div> </div> </div> </div> </div> </div> <div class="l-grid__item one-whole"> <div class="l-grid--article-page"> <div class="l-grid__item desk-big-five-sixths push-desk-big-one-sixth">       <div class="l-main-container-article__title-container highlightable "> <h1 class="l-main-container-article__title  ">Tak 23: blijf uit het zicht van de fiscus</h1> <h2 class="l-main-container-article__subtitle "></h2> </div>
 </div> </div> <div class="l-grid--article-page"> <div class="l-grid__item tablet-landscape-one-whole desk-big-two-twelfths"> <div class="m-meta clearfix">       <div class="m-meta__segment"> <ul> <li class="m-meta__item date"> <div class="m-meta__item-container">    <span class="m-meta__item__icon time"></span> <span class="m-meta__item__text ">21 september 2016 08:10</span>   </div> </li> </ul> </div>
         <div class="m-meta__segment"> <ul>      <li class="m-meta__item"> <div class="m-meta__item-container">  <span class="m-meta__item__icon profile"></span>   <a href="http://www.tijd.be/auteur/Christophe_De_Rijcke.941"
                                               class="m-meta__item__link profile">Christophe De Rijcke</a>    </div> </li>      </ul> </div> 
 <div class="m-meta__actions-container">       <div class="m-meta__segment--actions"> <ul>   <li class="m-meta__item"> <a href="javascript:void(0);" onclick="MFN.dialog.create('/site2014/ajax/correctarticle?id=9811414&amp;type=1&amp;n=2212&amp;pa=correction','Corrigeren')" class="m-meta__item-container js-correction"> <span class="m-meta__item__icon edit"></span> <span class="m-meta__item__link ">Corrigeren</span> </a> </li>  <li class="m-meta__item">  <a href="javascript:void(0);" onclick="MFN.dialog.create('/site2014/ajax/addtoarchive?assetId=9811414&assetTypeId=1&tagId=0&pa=save','Bewaren')" class="m-meta__item-container js-save"> <span class="m-meta__item__icon save"></span> <span class="m-meta__item__link ">Bewaren</span> </a> </li>    <li class="m-meta__item"> <a href="javascript:window.print()" class="m-meta__item-container"> <span class="m-meta__item__icon print"></span> <span class="m-meta__item__link ">Afdrukken</span> </a> </li> </ul> </div>
   <div class="m-meta__segment--actions"> <ul> <li class="m-meta__item"> <a href="javascript:void(0);" class="m-meta__item-container js-meta-react"> <span class="m-meta__item__icon react"></span> <span class="m-meta__item__link">Geef zelf een reactie</span> </a> </li> </ul> </div> <script>
    require([
            'dojo/query',
            'dojo/on',
            'site/modules/reaction-panel'
    ], function( query, on, reactionPanel ) {
        var metaReact = query('.js-meta-react')[0];
        on( metaReact, 'click', function() {
            reactionPanel.openAndFocus();
        })
    } );
</script> </div> </div> </div> <div class="l-grid__item tablet-landscape-one-whole desk-big-ten-twelfths"> <div class="l-main-container-article__article">    <p class="l-main-container-article__intro highlightable ">Wie via een verzekeraar belegt in obligatiefondsen, realiseert een fiscaal voordeel. Maar weet waar u aan begint, voor u zich inlaat met tak23.</p>


                             <div class="m-bump-inline bumpx" id="inlineBump"> <a href="http://diensten.tijd.be/registratie/mini?from=1&regsrc=6&returnUrl=http%3a%2f%2fwww.tijd.be%2fr%2ft%2f1%2fid%2f9811414" class="m-bump-inline__link"> <span class="m-bump-inline__title">Verder lezen? Registreer u <strong>gratis</strong></span> <span class="m-bump-inline__info">U registreert zich in slechts <strong>60 seconden</strong>, en leest dan tot 5 nieuwsupdates op 30 dagen. Zonder abonnement.</span> </a> </div>     
 </div> </div> </div> </div> <div class="l-grid__item tablet-landscape-one-whole desk-big-five-sixths push-desk-big-one-sixth"> <div class="l-main-container-article__share-container"> <div class="l-grid--full"> <div class="l-grid__item one-half"> <div class="m-share--big">           <div class="m-share__count" title="Dit cijfer geeft weer hoeveel keer dit artikel op de verschillende sociale media gedeeld werd"> <p class="m-share__count__number js-share-count" data-asset-id="9811414"
           data-asset-type-id="1"></p> </div>  <div class="m-share__services"> <ul class="m-share__services__services-list"> <li class="m-share__services__service m-share__services__service--selector desk-big-hidden"> <a href="" class="m-share__services__service__link share "></a> </li> <li class="m-share__services__social-services"> <ul>          
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/fb&ai=9811414&at=1&sm=fb" target="_blank" class="facebook m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/tw&ai=9811414&at=1&sm=tw" target="_blank" class="twitter m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/lin&ai=9811414&at=1&sm=lin" target="_blank" class="linkedin m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/gp&ai=9811414&at=1&sm=gp" target="_blank" class="googleplus m-share__services__service__link" data-dialog-title=""></a></li>
   
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/ajax/assetlink?assetId=9811414&assetTypeId=1&site2014=true" target="_blank" class="link m-share__services__service__link" data-dialog-title="Linken naar dit artikel"></a></li>
   
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/ajax/sendtofriend?id=9811414&type=1&site2014=true" target="_blank" class="email m-share__services__service__link" data-dialog-title="Verstuur een e-mail"></a></li>

 </ul> </li> </ul> </div> </div> </div> <div class="l-grid__item one-half l-main-container-article__react"> <a href="#" class="m-reaction-box--big">             <div class="m-reaction-box__amount js-reaction-panel-open"> <span class="m-reaction-box__amount__text">0</span> </div> <div class="m-reaction-box__react js-reaction-panel-open-and-focus"> <span class="m-reaction-box__react__text">Reageren</span> </div>
 </a> </div> </div> </div> </div> <div class="l-grid__item one-whole">               <div class="m-section-header no-print"> <h1 class="m-section-header__title"> <a href="http://netto.tijd.be/sparen"> Meer in 
            </a> </h1> </div>   <div class="l-more-section">  <input type="hidden" name="article_position_9811414" value="1"/>  <input type="hidden" name="article_position_9806280" value="2"/>  <input type="hidden" name="article_position_9804775" value="3"/>  <input type="hidden" name="article_position_9805314" value="4"/>  <input type="hidden" name="article_position_9804792" value="5"/>  <input type="hidden" name="article_position_9803236" value="6"/>  <input type="hidden" name="article_position_9803017" value="7"/>  <input type="hidden" name="article_position_9801070" value="8"/>  <input type="hidden" name="article_position_9800573" value="9"/>  <input type="hidden" name="article_position_9800686" value="10"/>   <div class="l-grid--article-page island">             <div class="l-grid__item one-whole desk-normal-two-thirds desk-big-two-thirds"> <div class="l-grid--article-page"> <div class="l-grid__item one-half">      <div> <a href="http://netto.tijd.be/sparen/4_fondsen_die_maandelijks_1_000_euro_rente_opleveren.9806280-2212.art" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.tijd.be/view?iid=dc:8752938&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1473412061000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">4 fondsen die maandelijks 1.000 euro rente opleveren</p>  </div> </div> <div class="m-more-block__footer">  <div class="m-more-block__footer__reaction-count"> <div class="m-reaction-count--left-bottom">6</div> </div>  </div> </div> </a> </div>  </div>              <div class="l-grid__item one-half">    <div> <a href="http://netto.tijd.be/belastingen/Hoe_wordt_uw_belegging_belast.9804775-1624.art" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.tijd.be/view?iid=dc:69309079&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1473402535000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">Hoe wordt uw belegging belast?</p>  </div> </div> <div class="m-more-block__footer">  <div class="m-more-block__footer__reaction-count"> <div class="m-reaction-count--left-bottom">6</div> </div>  </div> </div> </a> </div>  </div>  </div> </div>             <div class="l-grid__item one-half desk-normal-one-third desk-big-one-third first-one-third"> <div class="l-grid--article-page"> <div class="l-grid__item one-whole">     <div> <a href="http://netto.tijd.be/sparen/Wat_met_uw_spaar_en_beleggingsverzekeringen_bij_AXA.9805314-2212.art" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.tijd.be/view?iid=dc:44912740&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1473150511000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">Wat met uw spaar- en beleggingsverzekeringen bij AXA? </p>  </div> </div> <div class="m-more-block__footer">  <div class="m-more-block__footer__reaction-count"> <div class="m-reaction-count--left-bottom">1</div> </div>  </div> </div> </a> </div>  </div>  </div> </div>             <div class="l-grid__item one-half desk-normal-one-third desk-big-one-third second-one-third"> <div class="l-grid--article-page"> <div class="l-grid__item one-whole">     <div> <a href="http://netto.tijd.be/budget/10_geldvragen_aan_Raymonda_Verdyck.9804792-1630.art" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.tijd.be/view?iid=dc:70100230&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1472968805000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">10 geldvragen aan Raymonda Verdyck</p>  </div> </div> <div class="m-more-block__footer">  </div> </div> </a> </div>  </div>  </div> </div>            <div class="l-grid__item one-whole desk-normal-two-thirds desk-big-two-thirds"> <div class="l-grid--article-page"> <div class="l-grid__item one-half">      <div> <a href="http://netto.tijd.be/sparen/Belg_verkiest_buitenlandse_rekening_in_Nederland.9803236-2212.art" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.tijd.be/view?iid=dc:4967599&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1472549110000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">Belg verkiest buitenlandse rekening in Nederland</p>  </div> </div> <div class="m-more-block__footer">  <div class="m-more-block__footer__reaction-count"> <div class="m-reaction-count--left-bottom">2</div> </div>  </div> </div> </a> </div>  </div>              <div class="l-grid__item one-half">    <div> <a href="http://netto.tijd.be/sparen/Zo_wordt_uw_bank_een_stuk_duurder.9803017-2212.art" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.tijd.be/view?iid=dc:53272351&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1472566455000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">Zo wordt uw bank een stuk duurder</p>  </div> </div> <div class="m-more-block__footer">  <div class="m-more-block__footer__reaction-count"> <div class="m-reaction-count--left-bottom">30</div> </div>  </div> </div> </a> </div>  </div>  </div> </div>              </div> </div> 
 </div> </div>                         <div class="js-footer"> <div class="m-big-divider"></div>
<div class="l-footer">
  <div class="l-footer__top">
    <div class="l-grid--full">
      <div class="l-grid__item one-whole desk-big-three-quarters overflow-hidden">
        <div class="l-grid--full l-footer__first-row">
          <div class="l-grid__item one-third">
            <div class="l-footer__column">
              <div class="m-footer-block--abonnee">
                <h3 class="m-footer-block__title">Abonnees</h3>
                <ul class="m-footer-block__list">
                  <li><a href="http://diensten.tijd.be" class="m-footer-block__link">Mijn Diensten</a></li>
                </ul>
              </div>
              <div class="m-footer-block--abonnee-worden">
                <h3 class="m-footer-block__title">Hoe abonnee worden</h3>
                <ul class="m-footer-block__list">
                  <li><a href="http://www.tijd.be/matrix/" class="m-footer-block__link">Abonneren</a></li>
                  <li><a href="http://diensten.tijd.be/registratie/" class="m-footer-block__link">Registreren</a></li>
                </ul>
              </div>
              <div class="m-footer-block">
                <h3 class="m-footer-block__title">Helpcenter</h3>
                <ul class="m-footer-block__list">
                  <li><a href="http://help.tijd.be" class="m-footer-block__link">Help</a></li>
                  <li><a href="http://help.tijd.be/contacts/lezersservice/Hoe_kan_ik_de_Lezersservice_contacteren.8917025-7856.art" class="m-footer-block__link">Contact &amp; suggesties</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="l-grid__item one-third">
            <div class="l-footer__column">
              <div class="m-footer-block">
                <h3 class="m-footer-block__title">Over</h3>
                <ul class="m-footer-block__list">
                  <li><a href="http://www.trustmedia.be" class="m-footer-block__link">Adverteren</a></li>
                  <li><a href="http://www.tijd.be/disclaimer" class="m-footer-block__link">Algemene voorwaarden</a></li>
                  <li><a href="http://www.tijd.be/privacy" class="m-footer-block__link">Privacy</a></li>
                  <li><a href="http://www.tijd.be/cookies" class="m-footer-block__link">Cookies</a></li>
                  <li><a href="http://www.tijd.be/jobs" target="_blank" class="m-footer-block__link">Vacatures</a></li>
                </ul>
              </div>
              <!--<div class="m-footer-block">
                <h3 class="m-footer-block__title">E-shop</h3>
                <ul class="m-footer-block__list">
                  <li><a href="http://eshop.tijd.be" class="m-footer-block__link">e-Books</a></li>
                </ul>
              </div>-->
              <div class="m-footer-block">
                <h3 class="m-footer-block__title">Volg ons op</h3>
              </div>
              <div class="m-share">
                <ul class="m-share__services__list">
                  <li class="m-share__services__service"><a href="http://www.facebook.com/detijd" class="m-share__services__service__link facebook"></a></li>
                  <li class="m-share__services__service"><a href="http://www.twitter.com/tijd" class="m-share__services__service__link twitter"></a></li>
                </ul>
                <ul class="m-share__services__list">
                  <li class="m-share__services__service"><a href="https://plus.google.com/u/0/b/100813574722522161271/100813574722522161271/posts" class="m-share__services__service__link googleplus"></a></li>
                  <li class="m-share__services__service"><a href="http://www.tijd.be/rss" class="m-share__services__service__link rss"></a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="l-grid__item one-third">
            <div class="l-footer__column--tools">
              <div class="m-footer-block">
                <h3 class="m-footer-block__title">Tools &amp; diensten</h3>
                <ul class="m-footer-block__list">
                  <li><a href="http://zoeken.tijd.be/" class="m-footer-block__link">Zoeken</a></li>
                  <li><a href="http://krant.tijd.be/" class="m-footer-block__link">Digitale krant</a></li>
                  <li><a href="http://tv.tijd.be/" class="m-footer-block__link">Tijd.tv</a></li>
                  <li><a href="http://foto.tijd.be/" class="m-footer-block__link">Foto</a></li>
                  <li><a href="http://grafieken.tijd.be/" class="m-footer-block__link">Grafieken</a></li>
                  <li><a href="http://blogs.tijd.be/" class="m-footer-block__link">Blogs</a></li>
                  <li><a href="http://bedrijvengids.tijd.be/" class="m-footer-block__link">Bedrijvengids</a></li>
                  <li><a href="http://multimedia.tijd.be/vastgoedkaart/" class="m-footer-block__link">Vastgoedgids</a></li>
                  <li><a href="http://netto.tijd.be/rentegids/" class="m-footer-block__link">Rentegids</a></li>
                  <li><a href="http://finipedia.tijd.be/" class="m-footer-block__link">Finipedia</a></li>
                  <li><a href="http://www.tijd.be/jaarverslagen" class="m-footer-block__link">Jaarverslagen</a></li>
                  <li><a href="http://blogs.tijd.be/tzine/" class="m-footer-block__link">T-zine</a></li>
                  <li><a href="http://diensten.tijd.be/" class="m-footer-block__link">Nieuwsbrieven &amp; Alerts</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="l-grid__item one-whole desk-big-one-quarter">
        <div class="m-footer-block--lees-tablet">
          <h3 class="m-footer-block__title">Lees de tijd op tablet</h3>
          <div class="l-lees-tablet">
            <img src="https://static.tijd.be/s2014/img/tijd/tablet_krant.png" class="l-lees-tablet__image" alt="lees de tijd op uw tablet"/>
            <div class="l-lees-tablet__store">
              <div class="l-lees-tablet__store__title">Beschikbaar op:</div>
              <div class="l-lees-tablet__store__link"><a href="http://www.tijd.be/ios">Apple App Store</a></div>
              <div class="l-lees-tablet__store__link"><a href="http://www.tijd.be/android">Google Play Store</a></div>
              <div class="l-lees-tablet__store__link"><a href="http://www.tijd.be/win8">Windows Store</a></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="l-footer__bottom">
    <div class="l-grid--full">
      <div class="l-grid__item one-whole desk-big-three-fifths overflow-hidden">
        <div class="l-grid--full l-footer__first-row">
          <div class="l-footer__bottom__mediafin-logo">
            <img src="https://static.tijd.be/s2014/img/mediafin_logo.png" alt="mediafin logo"/>
          </div>
          <div class="l-footer__bottom__links">
            <ul class="l-footer__bottom__links__list">
              <li class="l-footer__bottom__list-item"><span class="l-footer__bottom__copyright">&copy; 2016</span></li>
              <li class="l-footer__bottom__list-item"><a href="http://www.tijd.be" class="l-footer__bottom__link">De Tijd</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://www.lecho.be" class="l-footer__bottom__link">L'Echo</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://netto.tijd.be" class="l-footer__bottom__link">Netto</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://monargent.lecho.be" class="l-footer__bottom__link">Mon Argent</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://www.tijd.be/sabato/" class="l-footer__bottom__link">Sabato</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://belegger.tijd.be" class="l-footer__bottom__link">De Belegger</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://investisseur.lecho.be" class="l-footer__bottom__link">L'Investisseur</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://www.trustmedia.be" class="l-footer__bottom__link">Trustmedia</a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="l-grid__item one-whole desk-big-two-fifths">
        <ul class="l-footer__bottom__logos">
          <li class="l-footer__bottom__list-item">
            <a href="http://www.vwd.com" rel="nofollow" class="l-footer__bottom__logo"><img src="https://static.tijd.be/s2014/img/tijd/vwdgroup.png" alt="logo vwdgroup" /></a>
          </li>
          <li class="l-footer__bottom__list-item">
            <a href="http://cim.be/mtwb/nl/r_9.html" rel="nofollow" class="l-footer__bottom__logo"><img src="https://static.tijd.be/s2014/img/tijd/cim.png" alt="logo cim" /></a>
          </li>
          <li class="l-footer__bottom__list-item">
            <a href="http://www.license2publish.be" rel="nofollow" class="l-footer__bottom__logo"><img src="https://static.tijd.be/s2014/img/tijd/licence_publish.png" alt="logo license publish"/></a>
          </li>
          <li class="l-footer__bottom__list-item">
                      <a href="http://www.jep.be/nl/" rel="nofollow" class="l-footer__bottom__logo"><img src="https://static.tijd.be/acties/jep/logo_jep_gris_no_bg_26.png?2" alt="JEP"></a>
                    </li>
        </ul>
      </div>
    </div>
  </div>
</div>

<a style="position: fixed; bottom: 0; right: 0; width: 30px; background-color: #2c3b78; color: #FFF; height: 80px; background-image: url(https://static.tijd.be/img/feedback-btn-tijd.png); background-repeat: no-repeat; text-indent: -9999px; z-index: 25;" href="http://help.tijd.be" class="m-feedback desk-only" id="m-feedback">Helpcenter</a>

<script type="text/javascript">
  var DOMReady = function(a,b,c){b=document,c="addEventListener";b[c]?b[c]("DOMContentLoaded",a):window.attachEvent("onload",a)}
  DOMReady(function(){
    var _feedbackElement = document.getElementById("m-feedback");
    if (!_feedbackElement.addEventListener) {
        _feedbackElement.attachEvent("onclick", function(){
            _gaq.push( ["_trackEvent", "m-feedback", "pager", "m-feedback"] );
        });
    }
    else {
        _feedbackElement.addEventListener("click", function(){
            _gaq.push( ["_trackEvent", "m-feedback", "pager", "m-feedback"] );
        }, false);
    }
  });
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0026/4772.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> </div>   </div>                         </div> </div>    <script src="https://static.tijd.be/s2014/common/../js/site/metriweb.js?v=a25_s2016092051737_c0_d201609201734429350200"></script> <script>
require( ['dojo/has'], function( has ) { 
	var gemius = function() {
		window.parent.pp_gemius_identifier = '.Xo1liMCXdJyp7UhwiFe86QO7A8ugGwFNPCgtiaHpO3..7';
		window.parent.pp_gemius_extraparameters = new Array('lan=NL', 'key=node_spare_spare_art', 'subs=node/spare/spare/art');
		( function( d,t ) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async', 'async'); gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } } )( document,'script' );
	}
	if( has('ie') == 9 ) {
		setTimeout( gemius, 2000);
	} else {
		gemius();
	}
} );
</script>       <script>
        var _utsp = {};
        _utsp.host = 'https://uts.tijd.be';
        _utsp.sslHost = 'https://uts.tijd.be';
        _utsp.vea_mode = 'disable';

        (function() {
            var uts = document.createElement( 'script' );
            uts.type = 'text/javascript';
            uts.async = true;
            uts.src = _utsp.host + '/uts-static/uts-no-vea.js';
            var s = document.getElementsByTagName( 'script' )[0];
            s.parentNode.insertBefore( uts, s );
        })();

        var _utsc = _utsc || [];
        require( ['site/modules/mediafin-user'], function( mfnUser ) {
            var currentUser = mfnUser.getCurrentUser();
            [
                ['uts_brand', "Netto"],
                ['uts_contentID', '9811414'],
                ['uts_content_category', "netto"],
                ['uts_content_categoryID', "netto"],
                ['uts_brandID', '3002'],
                ['uts_assetType', 'article'],
                ['uts_pageType', 'x bots'],
                ['uts_navigation', ''],
                ['uts_navigationID', ''],
                ['uts_mobile', 'false'],
                ['uts_accessType', 'identification'],
                ['uts_usageType', ''],
                ['uts_ssoId', (currentUser && currentUser.userId) ? currentUser.userId : '']
            ].map(
                    function( v ) {
                        _utsc.push( ['_setCustomVar', v[0], v[1] ] );
                    }
            );
            _utsc.push( ['_logInteraction'] );
        } );

    </script> 
               <script type="text/javascript">
        var fb_referrer = "";
        var fb_browser = "";

        try {
           fb_referrer = escape( document.referrer );
           fb_referrer = fb_referrer.replace(/\//g,"%2F");
           fb_referrer = fb_referrer.replace(/\?/g,"%3F");
           fb_referrer = fb_referrer.replace(/=/g,"%3D");
           fb_referrer = fb_referrer.replace(/&/g,"%26");
           fb_referrer = fb_referrer.replace(/@/g,"%40");
           fb_browser = escape( BrowserDetect.browser + "_" + BrowserDetect.version );
        }
        catch(e){}

        var fb_ts = new Date().getTime();
        var fb_url = "http://www.tijd.be/fb/?lt=2" + "&pk=bots/reg/x/art&at=1&ai=9811414&acc=0&from=" + "&ref=" + fb_referrer + "&ts=" + fb_ts + "&dev=" + fb_browser;

         
                require(['dojo/request/script'], function(script) {
                    script.get( fb_url, {
                        jsonp: "ignoreAkamai.callback"
                    } ).then(
                            function ( data ) { }
                            , function ( err ) {
                                console.error( err );
                            } );
                });
               </script> <noscript><img src="http://www.tijd.be/fb/?lt=3&pk=bots/reg/x/art&at=1&ai=9811414&acc=0&from=&ts=1474450410880" img="no script"/></noscript>
              <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        
            _sf_async_config.uid = 28524;
            _sf_async_config.domain = 'tijd.be';
        
        _sf_async_config.sections = 'node/spare/spare/art';

        
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/js/chartbeat.js" );
                document.body.appendChild(e);
            }
            // !!! We have to use window.onload as it waits until all content has been loaded.
            // !!! This in contrast to the document ready event (eq dojo/ready, $(function)), which only waits for the DOM to be ready.
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>   <!-- Tijd.be 25 - 2016-09-20T17:34:42.935+02:00 - dppuwejp046.server.lan - b125a04b-f94a-4379-bb62-52a3b7577fa0 -->          <!--  --> <div id="bumpModal" class="m-bump-modal js-bump-modal  hidden"></div>   <span class="js-bump" data-bump="true"></span>    <script type="text/javascript" language="JavaScript">
                require( [
                    'dojo/ready',
                    'site/modules/bump/bump',
                    'site/modules/bump/bump-modal'
                ], function ( ready, bump, bumpModal ) {
                    bumpModal.init( '/site2014/bump/?bumpType=REGISTRATION&bumpReason=FB&prologueBlockId=&botsKey=&softBump=false&bumpParams=true&subsite=16&returnUrl=http%3a%2f%2fwww.tijd.be%2fr%2ft%2f1%2fid%2f9811414&oldPage=false' );

                    ready( function () {
                        if ( true || ( false && getCookie( 'mediafinUser' ) == null ) ) {
                            setTimeout( function() {
                                bumpModal.showModal();
                            }, 2000 ) ;
                        }
                    } );
                } )
            </script>     <div id="bottomOverlay"> <div class="bottomOverlayGradient"> </div> <div class="bottomOverlayClose"> <a href="javascript:void(0)" id="closeBottomOverlay"> <span
            class="bottomOverlayCloseButton">&#215;</span> <span
            class="bottomOverlayText">Sluiten</span> </a> </div> <div class="bottomOverlayShadow"> <div class="bottomOverlayWrapper"> <div class="js-dfpAdPosSR" data-ad-sizes="990x70" data-ad-label="floorad1"
                 data-ad-startCollapsed="true" data-ad-callback="showFloorAd" data-ad-keywords="mmetags=belastingen tak 23 fondsen" data-ad-alternative-container-id="bottomOverlay"> </div> </div> </div> </div>
     <script src="https://static.tijd.be/s2014/common/../js/site/mdffnp-single-request-footer.js?v=a25_s2016092051737_c0_d201609201734429350200"></script> <script src="https://static.tijd.be/s2010/common/js/Placeholders.min.js?v=a25_s2016092051737_c0_d201609201734429350200"></script> <div class="site2014"> <div class="l-footer--print print-only"> <p class="l-footer--print__copyright">Copyright De Tijd</p> </div> </div>  <script type="text/javascript">
            setTimeout(function(){
                var a = document.createElement("script");
                var b = document.getElementsByTagName("script")[0];
                a.src=document.location.protocol + "//script.crazyegg.com/pages/scripts/0026/4772.js?" + Math.floor(new Date().getTime()/3600000);
                a.async=true;
                a.type="text/javascript";
                b.parentNode.insertBefore(a,b)
            }, 1);
        </script>   <!-- Google Code for Remarketing Tag --> <!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------> <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965633999;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965633999/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> </body> </html> 
